Dashboard

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Ungelesene Themen

Thema Antworten Letzte Antwort

Umrunder Motorlauf beim Kaltstart

42

Darkstar

Laderaumabdeckung fährt nicht hoch / runter

46

abregg87

Klopfen in der Lenkung mit Integral-Aktivlenkung (02VH)

41

Horsty

MIL leuchtet nach Tausch des Klima-Kondensators

1

Horsty

Schalter Parkbremse LCI tauschen

14

FLitzaa

Letzte Aktivitäten

  • Darkstar -

    Hat eine Antwort im Thema Umrunder Motorlauf beim Kaltstart verfasst.

    Beitrag

    Danke für die Rückmeldung! Da bin ich mal gespannt. Und da der Maschinist nicht auf meine letzte Frage antwortet/antworten kann: Der Zusammenhang zwischen einer Fehlzündung und der Lambdasonde ist der, dass durch eine Fehlzündung natürlich kein

  • abregg87 -

    Hat eine Antwort im Thema Laderaumabdeckung fährt nicht hoch / runter verfasst.

    Beitrag

    Update: nach dem Laden der Batterie, keine Besserung. Leider springt das Rollo nach ca. 5cm wieder hoch nach dem Motorstart und dem Wiederöffnen der Klappe funktioniert alles wieder normal. Weiss nicht weiter. Vielleicht das Steuergerät... Gehe heute

  • Vielen Dank für deine Hilfe. Hat alles funktioniert. Werde die Tage mal hier einen Ausführlichen Bericht schreiben

  • Horsty -

    Hat eine Antwort im Thema Klopfen in der Lenkung mit Integral-Aktivlenkung (02VH) verfasst.

    Beitrag

    Vielleicht passt das jetzt nicht ganz zum Thema, aber hat einer von euch schonmal die Lenkung bei spiel nachgestellt an der Schraube, die da auf den Bildern ersichtlich ist? Bei meinem alten Audi TT hab ich das schonmal gemacht und da gab es im

  • andi_at1 -

    Mag den Beitrag von AltinB1306 im Thema Fahrverhalten nach Reifenwechsel an der HA.

    Like (Beitrag)

    In 19" sind vorne 2,8 und hinten 3,2 zu empfehlen. Fahre ich seit Jahren und nie Probleme gehabt.

  • Bauknecht -

    Hat eine Antwort im Thema Umrunder Motorlauf beim Kaltstart verfasst.

    Beitrag

    Hi zusammen, ich habe es jetzt mal geschafft die Injektoren zu JD-AutoTeile zu schicken. Die kamen auch gestern dort an und heute hatte ich schon den Bericht per Mail, dass ein Injektor den Leak Test nicht bestanden hatte. Auch die generellen