Antrieb - gemäßigt weiter fahren (Ladedruckregelung, Ladedruck zu gering)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Servus, schau dir mal die Verdichterbypassklappe an, die gehen oft fest und dann passt die Frischluftversorgung zu den Ladern nicht mehr richtig - Pos. 4 de.bmwfans.info/parts-catalog/…_supercharg_air_duct_agr/

      ""

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Der Maschinist ()

    • Der Maschinist schrieb:

      Servus, schau dir mal die Verdichterbypassklappe an, die gehen oft fest und dann passt die Frischluftversorgung zu den Ladern nicht mehr richtig - Pos. 4 de.bmwfans.info/parts-catalog/…_supercharg_air_duct_agr/
      Kannst du das näher erläutern, damit ich genau verstehe, was da zu tun ist und woher das kommen könnte?
    • Die Regelklappe sind auch beim Vorgängermotor reihenweise festgegangen auch bei den ersten N57S Motoren, wenn die Klappe zB offen hängt oder die Druckseite nicht vollständig verschließt pumpt der kleine Hochdrucklader wieder über den Großen Lader durch, Luftmasse und Ladedruck sinkt, die TU mit 313PS haben außen an der Regelachse einen O-Ring das keine Feuchtigkeit mehr eindringt und diese festgeht

    • Danke für die Erläuterung!
      Wieviel Aufwand ist das, das zu überprüfen und wie komme ich an das Teil am einfachsten dran zum Ausbauen?

      Hast du einen Tipp zur Funktionsprüfung - kann ich das händisch feststellen oder kann ich das Teil selber gründlich reinigen und wieder einsetzen?

    • Wenn man die Unterbodenverkleidung abbaut kann man gut mit der Hand von unten ran und die Verstellung betätigen- falls sie fest ist hilft nur Austausch! zusätzlich würde ich die Ansteuerung mit dem Tester überprüfen nicht das der Druckwandler der die Steuert einen Weg hat.
      Am Lader sollte es nicht liegen, der is ja neu. Wenn die Verdichterbypassklappe i.o. Ist muss man halt die restliche Steuerung wie Turbinenbypassklappe etc checken, nicht das Abgasseitig was nicht stimmt.

    • elixir schrieb:

      AGR Ventil heute erfolgreich getauscht. Fehler besteht weiterhin.

      Kann sich da jemand einen Rheim draus bilden in Verbindung mit den Fehlercodes:

      244C00: Ladedruckregelung Hochdruckstufe, Regelabweichung: Ladedruck zu niedrig/positive Regelabweichung

      255B00: Abgasrückführsteller, Positionsregelung: Ventil zu weit geschlossen/positive Regelabweichung

      282C00: Abgasrückführraten-Regelung, Regelabweichung: Abgasrückführrate zu hoch /negative Regelabweichung

      ?(
      Hi hast mittlerweile gefunden was es war...ich habe grade das gleiche problem...vg
    • Also egal ob der Motor kalt oder warm ist kommt der Fehler wenn ich ganz langsam beschleunigen möchte. Aber wenn ich von anfang an immer auf Touren bleibe also mal zügig fahre komm garnicht. Laut bmw soll es der Turbo sein der ist aber in Ordnung. Ansaugbrücke ist auch komplett sauber auch drallklappen. Hat jemand schon was gefunde bitte um Hilfe ??????

    • Wieso gehst du davon aus, dass "der" Turbo in Ordnung ist? Es gibt ja schließlich zwei davon. Da in der Fehlermeldung von "Hochdruckstufe" die Rede ist, weiß man ja auch welcher der beiden Turbos da nicht okay ist.

      Noch wahrscheilicher als ein Turbo ist aber die Stellklappe / Bypassklappe. Das wurde aber bereits vor 1,5 Jahren als mögliche Ursache genannt. Ist das denn bereits überprüft?

    • hab auch den bypassklappe auch auf funktion geprüft mit dem vakumpumpe ist gängig. Kann es auch sein das der ladedrucksteller des kleinen turbo nicht mehr in ordnung ist das die positionssensor im versteller falsche werte geben.
      wird elektrisch angesteuert VTG ist auch gängig. Wie kann ich den am besten prüfen.....

    • Habe seit einigen Tagen das gleiche Problem. Hat jemand jetzt eine genaue Lösung für das problem?

      Ich habe von oben einen Hebel für die VTG? Gefunden, dieser lässt sich ohne Probleme bewegen.

      Bei wem war jetzt die Bypass Klappe fest und bei wem nur der druckwandler?

      Laut bmw Ferndiagnose ist es der ladedruckregler. Morgen weiß ich genaueres aus dem Fehlerspeicher.

      Der Fehler tritt bei normalen Gasgeben auf, meist so bei 120 km/h. Es tauch noch sporadisch auf, aber bis zum permanenten Fehler will ich es nicht kommen lassen.

    • ANZEIGE