Leistungsverlust?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Leistungsverlust?

      Hallo,
      ich fahre einen 520d F11 bj 10/2010 (186.000km) Irgendwie habe ich seit ein paar Monaten das Gefühl das ihm etwas an Leistung fehlt. Richtig aufgefallen ist es mir als ich mit einem Kumpel (E90 318d 143Ps) auf der Autobahn war, beim rausbeschleunigen war ich hinter ihm und wir waren gleich schnell, habe ihn also nicht einholen können. Beide Autos waren leer und nur eine Person an Board. So weit ich mich erinnere konnte ich sonst eigentlich immer gut an ihm vorbei ziehen. Auch bin ich vor kurzem einen recht neuen X3 20d gefahren, ging gefühlt irgendwie deutlich agiler und stärker als meiner. Im Fehlerspeicher ist ab und zu die Meldung Luftmassenmesser Signal zu hoch. Der Luftmassenmesser wurde vor ca 3 Wochen erneuert (Bosch). Leider ohne Besserung, auch der Fehler kam wieder.

      Hat da evtl jemand eine Idee?

      ""
    • Luftmassenmesser messen in der Regel zu wenig Luft, wenn sie die Grätsche machen. Deiner hätte zu viel Luft gemessen. Nicht unmöglich, aber eher unwahrscheinlich...

      Wie ist Dein Verbrauch? Höher als normal? Wenn der neue LMM keine Besserung bringt... ist die Fehlermeldung wieder da?

      Steuergeräte vergleichen in der Regel die Signale vom LMM und vom Drucksensor. Wenn da eine zu große Abweichung ist, kommt eine Fehlermeldung. Und zwar exakt dann, wenn das LMM Signal höher ist als für den vorhandenen Ladedruck erforderlich. Das muß aber nicht bedeuten, daß Dein LMM falsch misst. Das kann genausogut der Drucksensor Ladeluft sein. Oder ein Ladeluftleck. Oder...

      Leider machen die meisten blind das, was als Fehler hinterlegt ist. Die Logik der Elektronik ist ein Anhaltspunkt, kein Gebetsbuch. Nachdenken, was diese Fehlermeldung verursachen könnte, wäre hilfreich. Dazu müßte man aber ein Motormanagement verstehen. Daran scheitern die meisten leider...

      Als erstes würde ich das Ladeluftsystem abdrücken. Wenn das unauffällig ist einen anderen Drucksensor verbauen. Raildruck wäre auch noch ein Ansatzpunkt, passt aber eigentlich nicht zum angezeigten LMM Fehler.

      Ich bin nicht die Signatur. Wie komme ich hier wieder raus?

    • Vll könnte ich noch erwähnen das er beim Anfahren extrem schwach ist (Schaltgetriebe), bei Fahrten mit Anhänger und Anfahren im Berg muss man schon mit ordentlich Drehzahl und schleifender Kupplung anfahren. Kupplung und Schwungrad sind ca 6 Monate alt.

      Gesendet von meinem LG-H815 mit Tapatalk

    • Paco38 schrieb:

      Vll könnte ich noch erwähnen das er beim Anfahren extrem schwach ist (Schaltgetriebe), bei Fahrten mit Anhänger und Anfahren im Berg muss man schon mit ordentlich Drehzahl und schleifender Kupplung anfahren. Kupplung und Schwungrad sind ca 6 Monate alt.

      Gesendet von meinem LG-H815 mit Tapatalk

      Wenn sich ein Diesel kraftlos anfühlt, ist es meistens der Luftmassenmesser. Wenn dieser falsche Werte liefert, dann bricht einem das Drehmoment weg. Beim Diesel im mittleren Bereich bzw. da wo das höchste Drehmoment anliegt, beim Otto weiter oben.

      Dieser Steht im Fehlerspeicher wenn der komplett hinüber ist, nicht aber wenn der noch funktioniert aber einfach nur falsche Werte liefert. Ist wie bei einer Uhr, das System erkennt wenn die stehengeblieben ist, aber nicht wenn die einfach nur falsch geht. Du kannst mal zum Test den LMM abklemmen und mal ne kleine Runde drehen. Bitte nicht zu viel, nur ein paar Gänge raus aus der einfahrt und zurück, dann mal schauen ob es besser ist oder noch mieser.

      Ab und zu kommt es vor, dass man einem Kunden ein Dutzend Sensoren und Teile in die Hand drückt und am Ende war einfach nur ein neuer Luftfilter fällig...
    • Ich lese gleich nochmal aus, hatte bevor ich dem LMM gewechselt habe mal zusätzlich einen Fehler vom DPF drinnen weiss jetzt aber nicht mehr genau was. Kam nach dem Wechsel des LMM aber nicht wieder. Der DPF wurde auch letztes Jahr gereinigt (ausgekocht und gespült), danach abbrand auf der Autobahn mit Gutmann Gerät.

      Gesendet von meinem LG-H815 mit Tapatalk

    • Paco38 schrieb:

      Ich lese gleich nochmal aus, hatte bevor ich dem LMM gewechselt habe mal zusätzlich einen Fehler vom DPF drinnen weiss jetzt aber nicht mehr genau was. Kam nach dem Wechsel des LMM aber nicht wieder. Der DPF wurde auch letztes Jahr gereinigt (ausgekocht und gespült), danach abbrand auf der Autobahn mit Gutmann Gerät.

      Gesendet von meinem LG-H815 mit Tapatalkgen

      War denn der DPF voll? Wer hat ihn gereinigt?
    • ANZEIGE