Massive Probleme mit 20" Reifen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ein Teil des Problems scheinen tatsächlich deutlich zu niedrige Luftdruckangaben seitens BMW zu sein.

      ""

      Ich bin nicht die Signatur. Wie komme ich hier wieder raus?

    • Links ist die Innenseite vom Reifen geh ich von aus? Aber trotzdem sieht man das er stark abgefahren ist?!



      [IMG:http://www.bilder-upload.eu/thumb/214494-1480270309.jpg]

      bilder-upload.eu/show.php?file=214494-1480270309.jpg

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von ErEins ()

    • Harakiri schrieb:

      Ein Teil des Problems scheinen tatsächlich deutlich zu niedrige Luftdruckangaben seitens BMW zu sein.

      ErEins schrieb:

      Links ist die Innenseite vom Reifen geh ich von aus? Aber trotzdem sieht man das er stark abgefahren ist?!
      Ja links ist die Innenseite. Findest Du? Ich finde das ist ein sehr gutes Abfahrverhalten wenn man bedenkt wie tief meiner ist und die gesamte lauffläche gleichmäßig auf den Markierungen runter ist...
    • ErEins schrieb:

      Ja defintiv, ich geb dir keine 3tkm und du siehst die karkasse..!
      Wurde spur eingestellt?!
      ?( Die Reifen haben noch 1.4mm Restprofil mehr braucht er nicht halten...?


      Besser geht's doch garnicht bei der Tiefe...
      Dateien
      • IMG_1109.JPG

        (197,06 kB, 70 mal heruntergeladen, zuletzt: )
    • Harakiri schrieb:

      Ist das ein RFT?
      Nein aber ich hatte das mit RFT und beim vorherigen Satz (gleicher Reifentyp wie auf dem Bild)auch mit der gerissenen karkasse.

      Spur war bei den gerissenen Reifen auch eingestellt und ich fuhr 2,9bar. Erst als ich den Druck erhöhte war das Problem erledigt.
    • Ja natürlich erledigt sich das dann. Schließlich dehnt sich der Reifen in der Mitte aus.
      Nur merke ich schon einen Druckunterschied von 0,3Bar im Reifen. Kaum auszumalen wie das bei 3,6Bar scheppern muss ...

      Ich habe 285er in 20" auf der HA und keine Probleme mit den Serienlufdrücken und dem Verschleißbild.
      Allerdings ist meiner auch nicht tiefergelegt.

      Gruß Thomas

    • Solange der Reifen sich nicht in der Mitte stärker abfährt, ist der Luftdruck nicht zu hoch. Und davon ist bei dem gezeigten Reifen nichts zu sehen. Scheint also zu passen.

      Ich bin nicht die Signatur. Wie komme ich hier wieder raus?

    • ANZEIGE