Ölverbrauch nach Ölwechsel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Was ist nicht verstehe - warum lässt Du das Problem nicht von dem beheben, der es verursacht hat (also Ölfilter)? Schliesslich war der Ölwechsel Auslöser.

      Amen

      ""
    • Bestimmt wird keine Werkstatt eine Schuld auf sich nehmen. Wie sollte die Begründung überhaupt lauten? Schrauben vom Ölfiltergehäuse mutwillig fester gezogen, bzw. gelöst?

      Insbesondere ist das Problem bekannt und offensichtlich. Die Dichtung wurde seitens BMW bereits geändert, weil das Problem bekannt ist.

    • Eistee schrieb:

      Wie soll ich es denn beweisen das die es waren?!
      Ich bin ja selbst nicht zu 100% sicher ob die es waren nur hatte der meiner Meinung nach vor dem Wechsel nie Öl verloren.

      Bei Ölwechsel ist doch auch ein Filterwechsel dabei. Und jetzt suppt die Karre da raus. Woher soll das denn sonst kommen? Jede seriöse Werkstatt bessert da nach. Wär ja zu lustig, wenn nach jeder Wartung der Wagen schlechter dasteht und die die Hand aufhalten können für die Folgereparatur. Oder als Konsequenz jemand einfach mal 1 Liter Öl in die Umwelt tropfen lässt und den Fehler behebt, "wenn das Wetter besser wird". Weisst du wieviel Grundwasser 1 Liter Öl verunreinigt?

      Gerade in diesem Fall, wo BMW offenbar bekannt ist, dass die Dichtung nichts taugt, sollten die auch aktiv werden. Ich würde meiner BMW-Werke in so einem Fall mal kräftig auf die Füsse treten... .

      Amen
    • Das beruhigt mich ja ein wenig :)
      Habe jetzt eine Bühne mieten können allerdings hat der Mieter nicht so ein Gerät um die Anlage wieder Luftfrei befüllen zu können.
      Gibt es da eine andere Methode den Kühlkreislauf luftfrei zu kriegen?

      Grüße

      Selbe Spiel hier e90-forum.de/e90-e91-e92-e93-m…uspuff/62322-öl-leck.html
      Finde das sehr komisch schon drei Fälle wo es nach dem Öl Wechsel Auftritt, werde mit den Filter noch mal genauer anschauen!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Eistee ()

    • In welcher Region wohnst Du denn, Eistee?
      So schwierig kann es (außer in der tiefsten Pampa) nicht sein, eine Mietwerkstatt zu finden, die ein Vakuumbefüllgerät hat. Vielleicht leiht eine Werkstatt vor Ort auch gegen einen Zehner so ein Befüllgerät aus. Das ist mittlerweile Standardausrüstung auch in freien Werkstätten. Irgendjemand mit Kompressor/Druckluft wirst Du ja wohl kennen.

      Im Umkreis von 10km um meinen Wohnort gibt es weit mehr als 20 Mietwerkstätten. Die Mietwerkstatt meiner Wahl hat sogar zwei von diesen Geräten.

      Das Günstigste zum Kauf habe ich auf die Schnelle hier gefunden. Ich weiß natürlich nicht, ob das etwas taugt.

    • R6-Diesel schrieb:

      Das Günstigste zum Kauf habe ich auf die Schnelle hier gefunden. Ich weiß natürlich nicht, ob das etwas taugt.
      Genau sowas meine ich. Da das Prinzip wirklich simpelst ist, hätte ich keine Bedenken. Entweder funktioniert es, oder nicht. Dann wäre es einfach defekt.


      Es gibt noch viele "ländliche" Bereiche in Deutschland. Wenn im Umkreis von 10km 20 Mietwerkstätten zu finden sind, muss es eine extrem gut besiedelte ländliche Gegend sein. Auch bei mir gibt es im Umkreis von mindestens 25km meiner Stadt (15.000 Einwohner) keine einzige Mietwerkstatt. Vor Jahren gab es mal eine für vielleicht 1 oder 2 Jahre.
    • Ich korrigiere mich mal:

      seit etwa 600km kein Ölverbrauch mehr.
      Hatte nach dem nachfüllen des alles (0,5l auf Max wieder vor 600km) die Schrauben des Ölfiltergehäuses nachgezogen und die Dichtungen am Ölfilter angeschaut (waren richtig montiert).

      Bis her kein Ölverlust mehr :)

      Werde bald mal auf die Bahn und mal richtig den kleinen an die Grenzen bringen und danach nochmal messen.

    • Moin... bei mir heute genau das Selbe bzw. Ähnliches :thumbdown:

      Donnerstag bei BMW zum Ölwechsel gewesen, gestern nur zweimal ca. 15km gefahren, heute morgen bemerke ich ne Öllaache unter meinem Auto und die Anzeige steht auf Minimum.... :cursing: Also zurück zu BMW, auf dem Weg dahin die Warnmeldung das der Ölstand nun unter Minimum sei... Bei BMW erstmal die Vorstellung des G30 gesprengt :D und dann mal nachgehört wie das sein kann.

      Ergebnis war: Angeblich hat es "eine Dichtung gesprengt". Auf die Frage "wieso?" kam eine technisch veriserte Antwort (die ich aber nicht ganz verstanden habe :D ) aus welcher hervor ging, dass irgendeine Dichtung an einem Innengewinde wohl nicht genau oder richtig eingelegt worden war und die deswegen kaputt gegangen ist... Kosten gab es keine und man entschuldigte sich mehrfach. Jetzt hoffe ich mal, dass der Dicke jetzt dicht ist... :rolleyes:

    • Was haben die denn an deinem Auto gemacht? Einen einfachen Ölwechsel?! Welchen Dichtring kann man da falsch einlegen? Ich kann mir nur vorstellen, dass im Ölfiltergehäuse (da sind glaube 2 Dichtungen drin?!) eine Dichtung vergessen oder hirnlos falsch eingesetzt wurde. Vielleicht war es der Azubi.

    • ANZEIGE