520d Fehlermeldung "Antrieb Gemäßigt weiterfahren..."

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Emir schrieb:

      Hi.
      Gibt bezüglich des Fehlers beim 520d jetzt einen genauen Hinweis was die Ursache für den Fehler "Ladedruck zu gering" ist?
      Bekomme die selbe Fehlermeldung des öfteren und weiß nicht mehr weiter.
      Bei mir war de Ladedrucksensor dreckig, gerade im neuen Thread beschreiben. KLICK!
      ""

      Nachrüstungen: ACC, Kollisionswarnung, HUD, SVW, SWW, RFK, Spiegelpaket, Lenkradheizung, 6WA, Automatische Heckklappe, Apps, verschiedene Codierungen...

    • SamTE schrieb:

      Das kommt auf dein Fehlerbild, bzw. den Fehlercode in Rheingold an. Dann kann man auch gut den Ablaufplan abarbeiten und kommt dann auch irgendwann zum Übeltäter. Deswegen:

      Rheingold -> Fehlerspeicher auslesen. Danach alle Fehler im Speicher wieder löschen und gucken ob/was nachkommt.

      Solche Reparaturen kannst ohne Diagnosesoftware einfach nicht genau durchführen. Sonst suchst die Nadel im Heuhaufen. Mit "ach dreh die Schraube mal 2x rum" und Steck das Kabel 1x ab und an, kommst da nicht weiter.
      So ich hab es mal via App (CarScanner für iOS) ausgelesen.

      Ich weiß, Rheingold ist besser, aber das habe ich halt noch nicht und ich versuche es gleich bzw. morgen mal zu bekommen.

      Habt ihr da trotzdem eine Idee?
      Dateien
    • Ja, leider sagt der Fehlerbericht mir eigentlich nix. Alle Tests fehlgeschlagen, weils damit einfach nicht geht da was auszulesen. Der erkennt nichtmal die VIN.

      Rheingold! Und dann ORIGINAL Rheingold Fehlercodes posten. Mit dem Codes im Bericht kann man eigentlich nix anfangen. Zumindest ich nicht :)

      BMW Leasing sagt: Nach 150.000km sind unsere Autos kaputt.
      http://www.spiegel.de/.../...stung-von-150-000-km-voraus-a-855355.html

    • Hallo zusammen,

      Also das Auto wurde mit ISTA+ ausgelesen.

      244C00: Regelabweichung: Ladedruck zu niedrig/positive Regelabweichung.

      Gelöscht, kam natürlich wieder.

      Dann haben wir das die Ansaugbrücke mal offen gelegt. Saß komplett (Bilder im Anhang). Hab ich reinigen lassen. Kostenpunkt 350€ (mit Rechnung). Recht neue Firma aus Schwerte.

      Adpationswerte wurden auch zurückgesetzt. Wagen verbraucht jetzt, Oh Wunder, 1,2-1,8 l/100km weniger.

      Dennoch kommt der Fehler nach wie vor sporadisch bei 130 km/h und Tempomat bei leichter Steigung.

      Ich geh der Sache weiter auf den Grund.






      Ersatzteil Nummer 11 65 8 508 099

      Dateien
      • IMG_2439.JPEG

        (636,51 kB, 8 mal heruntergeladen, zuletzt: )
      • IMG_2440.JPEG

        (594,28 kB, 10 mal heruntergeladen, zuletzt: )
    • 350 EUR ist sehr günstig für eine komplette Reinigung der Ansaugbrücke und dem WalnutBlasting der Einlaßkanäle. Wurde das wirklich beides gemacht?

      Ladedruck zu niedrig kann an Undichtigkeiten im Ladeluftbereich liegen. Gerne wird z.B. vergessen die Dichtung an der Drosselklappe zu erneuern (oder sie wird beschädigt), wenn die Ansaugbrücke demontiert wird.
      Falls der AGR-Kühler einen weg hat, ist auch durchaus ein in die Ansaugbrücke gemolzenes Loch denkbar. Das sollte aber eigentlich auffallen, wenn man die ASB abnimmt.

    • Walnut blasting wurde nicht gemacht. Habe jetzt von mehrere Leuten direkt erfahren, dass das nicht zwingend notwendig ist.

      Die Verkokung an den Stellen waren bei mir auch recht gering.

      Alle Dichtungen sind erneuert worden. Ansaugbrücke wurde überprüft und es ist nichts aufgefallen.

      AGR-Kühler ist schon der "neue" aus der Austauschaktion von BMW drin.

    • SamTE schrieb:

      Heftig. Vermutlich der Vorbesitzer nur bis zur Eisdiele damit gefahren
      Der Vorbesitzer war mein Bruder :D
      Tatsächlich ist er wirklich fast nur Kurzstrecke gefahren, aber davon recht viel.

      Viel schlimmer finde ich eigentlich, dass im Dezember der AGR-Kühler getauscht wurde und die es offenbar nicht juckt, dass da so viel Russ drin ist.
    • Niggggggggel schrieb:

      Viel schlimmer finde ich eigentlich, dass im Dezember der AGR-Kühler getauscht wurde und die es offenbar nicht juckt, dass da so viel Russ drin ist.
      Wieso sollte es? Gehört ja nicht zum Umfang der Aktion.

      Niggggggggel schrieb:

      Walnut blasting wurde nicht gemacht.
      Dann passt der Preis. Allerdings ist das völliger Pfusch. Da hättest du die ASB auch gleich lassen können wie sie war. Zu der Klitsche würde ich mein Auto nie wieder bringen!
      Wahrscheinlich rühren deine Fehler daher, dass nur 1/3 der Arbeit gemacht wurde.... :rolleyes:
    • R6-Diesel schrieb:

      Niggggggggel schrieb:

      Viel schlimmer finde ich eigentlich, dass im Dezember der AGR-Kühler getauscht wurde und die es offenbar nicht juckt, dass da so viel Russ drin ist.
      Wieso sollte es? Gehört ja nicht zum Umfang der Aktion.


      Niggggggggel schrieb:

      Walnut blasting wurde nicht gemacht.
      Dann passt der Preis. Allerdings ist das völliger Pfusch. Da hättest du die ASB auch gleich lassen können wie sie war. Zu der Klitsche würde ich mein Auto nie wieder bringen!Wahrscheinlich rühren deine Fehler daher, dass nur 1/3 der Arbeit gemacht wurde.... :rolleyes:
      Kann mir ja keiner glaubhaft erklären, dass man das nicht sieht bei der Montage bzw. beim Austausch des AGR-Kühlers. Ich war selber mal Handwerker und würde sowas direkt ansprechen. Nun ja so läuft´s ja scheinbar mittlerweile.

      Naja nach der Beschreibung wären es eher 2/3 die gemacht wurden :P

      Also wenn an der Stelle keinen argen Verkokungen waren und man die so wegmachen können, bin ich der Meinung, dass die teure Spezialmethode nicht von Nöten ist.

      Klär mich gerne auf, wenn ich da falsch liegen sollte ;)

      EDIT: Ich denke du willst auf die Ventile hinaus. Die waren ebenfalls ok :)

      Der Fehler ist ja nach wie vor der selbe. Vorteil bisher ist, dass er seltener kommt und ich deutlich weniger verbrauche.
    • ANZEIGE