No Signal ?!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • @noobontour

      Okay danke dir, aber das Kabelgestrüpp ist ja jetzt nicht mehr vorhanden und wenn ich jetzt eine neue HU bekomme wäre das seit dem Kabelzeugs die dritte... An dem kann es dann doch gar nicht mehr liegen. Und ich denke auch das ich die "Grüne Wiese" bevorzuge. Würdest du auch den BMW Stick wo meine Musik drauf ist nicht mehr benutzen mit der neuen HU ? Sprich formatieren und dann neu bespielen ? Sagt dir der Eintrag im Fehlerspeicher was den ich geschrieben habe ?
      ""
    • Der Eintrag sagt erstmal nix konkretes.So du aber die ensprechende Software dein Eigen nennen kannst, ist es moeglich mit dieser Software diverse Prueflaeufe oder andere Reparaturvorschlaege durchzufuehren.Da kommt dann, mit etwas Glueck, was brauchbares bei raus.

      Es ist, meiner Meinung nach, nicht auszuschliessen, dass du z.B. mit deinem damaligen Kabelgestecke und Verbiege einen Anschluss oder ein daran angebrachtes Kabel in der Mittelarmlehne beschaedigt hast (Spannungssspitze, Kabelbruch o.ä.).

      Macht aber nix .... soll sich die Werke drum kuemmern.

    • Ich würde mal den Stecker der USB Buchse abziehen. Evtl. hat die Buchse einen Treffer.

      Ich bin nicht die Signatur. Wie komme ich hier wieder raus?

    • Ich habe dem Elektriker das jetzt alles so mitgeteilt mit den Buchsen und Kabel testen die da verlaufen. Außerdem habe ich ihm das mit dem "Kabelgestrüpp" auch mitgeteilt, er sagte er prüft alles in der Mittelkonsole. Eine neue HU bekomme ich heute auch nochmal und ich könnte den Wagen wenn alles gut geht heute noch abholen. Ich lasse mir jetzt auch mal die NAVI Software von BMW aufspielen + FSC.

      Ich werde dann berichten wenn ich was neues weiß. Aber hört sich doch alles schonmal gut an. Und meinen USB Stick bzw generell Sticks die ich in den Wagen stecke werde ich in Zukunft mit Windows bespielen !

    • Also die Kabel und Stecker in der Mittelkonsole wurden alle geprüft und da gab es keinen Defekt. Außerdem habe ich jetzt mittlerweile die 4te Head Unit bekommen und bisher läuft alles stabil! Habe jetzt allerdings meine USB Musik auf die Hdd gespielt, ich finde man hat dort mehr Möglichkeiten (Favoriten, sortierung etc..) als mit dem USB Anschluss. Auch die CD Cover werden bei mir (NBT) geladen und genau so dargestellt wie via USB!

      Mir ist zudem aufgefallen das der Navi Bildschirm sich immer ein paar mal ca 1 Sek abdunkelt und dann wird er wieder normal Hell, sprich ein flackern... Habt ihr davon schonmal was gehört ? Auch wenn es kühler ist.

    • ANZEIGE