Frage an die V8 Fahrer

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Das ??? ist einfach die obere Verbindungsleitung (56 € pro Stück) von der KG Entlüftung. Jede Zylinderbank hat da eins. Die Clips/ Ringe brechen gerne, also da vorsichtig mit dem auseinanderbauen.

      Die KG Leitungen seitlich am Motor sind sehr schwer zu wechseln. Eigentlich muss dazu der Motor raus.

      Ich habe mir hier mit einem superlangen, selbsthergestellen schmalen "Meißel" geholfen. Die Ringe vorsichtig und mit sanften Schlägen von oben abgemeißelt. Das geht mit einer langen zugeschliffenen Alustange/ Rechteckprofil. Das Plastik Klump ist eigentlich meist eh so porös, dass es schon beim Hingucken auseinanderbricht. Richtig gute Qualität.

      Dann als die Befestigungsringe ab waren, kann man die Schläuche nach oben rausziehen. Verwenden kannst den natürlich nicht mehr. Die neue KGE / Schlauch dann von oben vorsichtig über die Öffnung bringen und mit einem kleinen Vierkantholz vorsichtig rundum am Ring gleichmäßig runterdrücken und bis der Ring hörbar einclipst. Kommst nich richtig hin, evtl. die Leitungen oben am Zylinder für die Zündspulen abbauen und zur Seite schieben. Vorallem linke Zylinderbank war da etwas schwer. Dann sieht man besser hin wenn alles aus dem Weg ist.

      Anders als improvisieren geht nicht, w.g. laut Rheingold muss zum Wechseln der Motor raus.

      Der V8 ist einer der schlimmsten Motoren in Punkto Wartung und Servicefreundlichkeit. Den langt BMW eigentlich sehr ungerne an, weil sie A) nix davon verstehen und B) soviel weggebaut werden muss, dass man an die einfachsten Dinge hinkommt. Die Arbeitszeit alleine dafür kann kein Kunde mehr bezahlen.

      Dass da soviel Öl im Turbo ist, ist nicht normal. Vielleicht stimmt was mit der Drucksteuerung nicht.

      Auch die roten Dichtungen die im Turbo liegen sind mir suspekt. Ich denke da gab es einmal ein Charge die gerne undicht geworden sind. Ich bin mir gerade nicht mehr sicher, aber ich denke meine neuen waren grün? Weis ich nicht mehr genau. Frag aber da nach wenn du neue Dichtungen kaufst.

      Zumindest sieht es so aus, dass die ganze Dichtungen/ KGE und Plastikrohrzeugs mal erneuert werden sollte. Wenn das alles saut, kein Wunder dass da soviel Öl nach außen dringt.

      ""

      BMW Leasing sagt: Nach 150.000km sind unsere Autos kaputt.
      http://www.spiegel.de/.../...stung-von-150-000-km-voraus-a-855355.html

      Dieser Beitrag wurde bereits 6 mal editiert, zuletzt von SamTE ()

    • @SamTE
      Ich glaube Du hast irgend etwas falsch gelesen oder verstanden...?

      Die KGE sind alle 4 Leitungen vor 3 Wochen von BMW erneuert wurden, der Motor muss nicht heraus, dafür gibt es eine Anleitung in Rheingold mit der Endbezeichnung "Premium" zum Wechsel der Motorentlüftungsleitungen, es muss viel ausgebaut werden, deshalb der hohe Stundenlohn....
      Die beiden Dichtungen sind richtig in ROT, die habe ich letzte Woche neu gekauft, die alten sind schwarz, das passt, die haben auch eine neue Teilenummer, also sind die überarbeitet.
      Nur BMW hat die nicht mit getauscht, bzw. nicht einmal untersucht ob die undicht sind, deshalb habe ich das gemacht und gesehen das jetzt wieder alles voller Öl ist.....

      Das eigentliche Problem ist, das wieder das Öl im Ansaugtrakt ist, genau wie vor dem Wechsel der KGE.
      Die ABL Undichtigkeit sagt aus, Öl vor dem Verdichterrad kommt aus der KGE, das heißt, die Leitungen selbst waren nicht einmal vor dem Wechsel defekt, das hat eine andere Ursache das Öl in der KGE Leitung steht, deshalb der Verdacht auf defekte Ölabscheider....., was anderes fällt mir nicht ein warum das Öl in die KGE kommen sollte...
    • rronline schrieb:

      @SamTE
      Ich glaube Du hast irgend etwas falsch gelesen oder verstanden...?

      Die KGE sind alle 4 Leitungen vor 3 Wochen von BMW erneuert wurden, der Motor muss nicht heraus, dafür gibt es eine Anleitung in Rheingold mit der Endbezeichnung "Premium" zum Wechsel der Motorentlüftungsleitungen, es muss viel ausgebaut werden, deshalb der hohe Stundenlohn....
      Die beiden Dichtungen sind richtig in ROT, die habe ich letzte Woche neu gekauft, die alten sind schwarz, das passt, die haben auch eine neue Teilenummer, also sind die überarbeitet.
      Nur BMW hat die nicht mit getauscht, bzw. nicht einmal untersucht ob die undicht sind, deshalb habe ich das gemacht und gesehen das jetzt wieder alles voller Öl ist.....

      Das eigentliche Problem ist, das wieder das Öl im Ansaugtrakt ist, genau wie vor dem Wechsel der KGE.
      Die ABL Undichtigkeit sagt aus, Öl vor dem Verdichterrad kommt aus der KGE, das heißt, die Leitungen selbst waren nicht einmal vor dem Wechsel defekt, das hat eine andere Ursache das Öl in der KGE Leitung steht, deshalb der Verdacht auf defekte Ölabscheider....., was anderes fällt mir nicht ein warum das Öl in die KGE kommen sollte...
      Hmm, ja. Ölabscheider, Drallklappen abdichten bzw. Dichtungen prüfen, Ladedrucksensor (richtig eingesteckt?) oder eben alle Dichtungen/ Oringe von der Ansaugbrücke. Mehr würde mir da nun auch nicht mehr einfallen. Wenn die roten O-Ringe die neuen sind, alles ok.

      Wenn BMW die KGE getauscht hat, dann hast die Sicherheit, dass da nichts mehr wegen fehlenden Unterdruck falsch zieht. Turbos sind i.O.?
      Kein Spiel am Schaufelrad feststellbar? (Längsspiel darf nicht sein, dann ist er hin, leichtes Spiel horiz. ist möglich- darf aber nicht in der Alufläche schleifen).

      BMW Leasing sagt: Nach 150.000km sind unsere Autos kaputt.
      http://www.spiegel.de/.../...stung-von-150-000-km-voraus-a-855355.html

    • Ich denke Drallklappen hat der nicht, nur die Dieselfahrzeuge...
      Wenn der Ladedrucksensor nicht richtig eingesteckt wäre würde ISTA oder die Motorkontrollampe etwas sagen, zumal dann ja auch ein Unterschied von Zylinderbank 1 zu Zylinderbank 2 auftreten würde und das mit Sicherheit merkt.

      Turbos sind in Ordnung, die sind ganz sauber, das Problem ist ja in beiden Zylinderbänken, beide Gleichzeitig würden sicher nicht mit einmal defekt gehen, dazu passt auch das Fehlerbild nicht, dass die ganze KGE Leitung voll ist, dann wäre her mehr im Ansaugtrakt ehe es in die KGE drückt, meine Meinung jedenfalls, aber es drückt ja aus der KGE heraus, man sieht ja auf den Fotos das dort richtig Öl drin steht.

    • Öl in der Ansaugung kommt definitiv von der KGE wegen Überdruck im Kurbelgehäuse. Die KGE ist ein bekanntes Problem bei dem Motor...

      Nur irgendwelche Schläuche zu wechseln ist aus meiner Sicht relativ sinnfrei.Normalerweise sollte direkt am Block ein Filter sitzen, der ein Großteil des Öls im Nebel abfängt und in die Wanne zurücklaufen lässt. Wurde da ebenfalls etwas getauscht?

      Andere Möglichkeit sind defekte/verschlissene Kolbenringe. Der dadurch entstehende Überdruck im Kurbelgehäuse drückt ebenfalls Öl aus der KGE. Auch das ist leider ein bekanntes Problem bei den N/S63.

      Ich bin nicht die Signatur. Wie komme ich hier wieder raus?

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Harakiri ()

    • Du meinst die Ölabscheider, die sitzen unter den Zylinderkopfhauben, diese wurden nicht mit gemacht, ganz zu schweigen vom Kontrollieren, obwohl das eigentlich in der Reparaturanleitung mit angegeben ist diese zu untersuchen, das ist auch meine Vermutung das es diese sind, kosten im Set um die 90€.
      Außer die 4 KGE Leitungen wurde nichts gemacht oder kontrolliert, dass ist ja das traurige, jetzt müssen die wieder alles aufmachen und reinigen....

    • O.k... Dann geht die Entlüftung in den Kopf und von da wird dann alles entlüftet. Wenn die Filter in den Hauben dicht sind, hast Du Überdruck im Kurbelgehäuse und Dir drückts das Öl hin, wo es nicht hin soll.

      Kann gut möglich sein.

      Ein zusätzlicher Ölabscheider vom Block zum Kopf wäre dennoch sinnvoll. Andere machen das und die KGE funktioniert. Der Nissan Turbomotor meines Seven hat einen solchen Ölabscheider am Block und in der Haube...

      Ich bin nicht die Signatur. Wie komme ich hier wieder raus?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Harakiri ()

    • ANZEIGE