8HP70 Getriebe - Rucken bei warmen Getriebe, beim fahren in der 7. Fahrstufe, nicht beim Gangwechsel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • 8HP70 Getriebe - Rucken bei warmen Getriebe, beim fahren in der 7. Fahrstufe, nicht beim Gangwechsel

      Hallo,

      mein AG Schaltet gut und butterweich. Jedoch fällt mir nach langer Fahrt (ab einer Stunde) auf, dass in der 7. Fahrstufe, bei gemütlicher Fahrt bei ca. 80 km/h auch ohne Last, ein kurzer Ruck durch das Fahrzeug geht. Als ob etwas für den Burchteil einer Sekunde blockiert. Es lässt sich reproduzieren zu ca. 50% reproduzieren. Tritt dann im Takt weniger Sekunden auf. Im Fehlerspeicher ist nichts abgelegt.
      Im Infospeicher Getriebesteuerung/Transmission steht neuerdings:
      1. Botschaft (Fahrzeugzustand, 0x3A0) fehlt Code: INFO 420301
      2. Übersetzungsüberwachung unplausibel Code: INFO 4203F1

      Getriebeölstand wurde bereits geprüft (nach ZF-Vorgabe)
      Getriebeöltemerpatur zum Zeitpunkt des Auftretens exemplarisch mit 85°C gemessen.

      ""
    • Das klingt ja schon wieder rosig :( . Morgen mal bei ZF vorbeifahren, vielleicht können die mal eine Diagnose abgeben. Da hat man mir kürzlich übrigens gesagt, die nehmen die Mechatronik bei der Spülung ab, blasen frei und bekommen so ca. 85% gewechselt. Kühlerleitungen können separat noch mit gemacht werden, dann wäre wohl nahezu komplett gewechselt. Wusste garnicht, dass dieses einen separaten hat.
      Es tritt auch im warm werdenden Zustand schon auf, nur nicht so "hart", fiel mir vorhin zu meinem Entsetzen auf.
      Ich tippe auch eher auf Getriebe, da es speziell in einem Gang auftritt. Übersetzungsüberwachung innerhalb es Getriebes deutet auch bissl in die Richtung. Mir graut es schon wieder ...

    • Es tritt auch im manuellen Schaltbetrieb auf. Einen Schaltversuch schließe ich aus. Es kommt mir aber auch nicht wie eine Zugkraftunterbrechung vor, wie ich sie bei Verkokungen vermuten würde. Es kommt mir eher wie ein kurzes blockieren vor. Auch würde ich vermuten, dass es dann nicht nur in einem Gang auftritt. Mir ist so manches noch schleierhaft und wünsche mir manchmal die glückserlige Zeit zurück. Werde wohl um eine Diagnose via Rheingold oder so nicht herum kommen.
      Wäre es denn denkbar einen Gang vorübergehend auszucodieren?

    • Betrifft es bei dir auch nur einen Gang? Heute morgen mal zügig gefahren, da trat es nicht auf. Auch im kalten nicht. Quasi alles normal. Vielleicht waren es auch nur die letzten 1500 km, in denen ich mal versucht habe unter 7l zu kommen.

    • Bei mir tritt es auch nur auf wenn der Wagen warm ist. Bei mir tritt es zwischen 60-80 km/h auf bei konstanter Fahrt auf.
      Wenn ich die Getriebe Adaptionen gelöscht habe wird es schlimmer. Dann langsam wieder besser.
      ASB usw. ist alles sauber.
      Bei mir tritt es auf seid dem der AGR Kühler im Rahmdn der TA getauscht wurde.
      Vorher ist es mir zumindest nicht aufgefallen.

    • Gestern bin ich mit artgerechter Fahrweise gefahren, da konnte ich es nicht reproduzieren. So werde ich das die nächsten auch tun. Bekam gestern auch nochmal den Verweis zum vgt., was auch noch keinen Ölwechsel hat. Der Motor ist auch noch nicht ganz fehlerfrei. Denen muss ich auch noch nachgehen.

    • Gestern trat es wieder auf. Hab mich gestern Abend erstmalig mit besagter Diagnose befasst. Jedoch war die Verbindung immer sehr hackelig und ich kam nicht auf die Detailwerte. Versuche mich heute noch einmal. Dann poste ich die auch.
      Wieder nur die 7. Fahrstufe....

    • Könnte das zu dem verhalten passen?
      Wurden noch nicht zurückgesetzt. Kupplung E ist ja schon recht am Ende.
      Mal für mich zum Verständniss:
      Effekt tritt quasi auch ohne oder mit geringer Last auf. Beim Handsachalter merke ich einen Kupplungsverschleiß doch zuerst bei Volllast im letzten Gang. Da diese hier, wenn überhaupt im 7. stattfinden würden, erklärt sich für mich der Verschleiß. Jedoch verstehe ich das Verhalten nicht, sicherlich mangels Kenntnis der hiesigen Regelkreise. Kann mir da mal jemand auf die Sprünge helfen?

      Dateien
    • Die Werte sehen aber total normal aus. Da ist noch nix im Argen. Bis 400 ist alles gut.

    • ANZEIGE