TV Empfang

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hallo zusammen,

      Ich habe Probleme mit meinem TV Empfang im F10.

      Bis vor Wochen war alles top - super Empfang ARD, ZDF und private Programme RTL, SAT1, Pro7 pp.
      Habe dann die Heckscheibe und hinteren Dcheiben mit Panthera285 Tönungsfolie versehen lassen. Gefühlt (!!) fingen da die Probleme an: statt 40 Empfangsbereich Programme gerade mal 15. ohne ard, zdf und vieler privaten .

      Um die Lösung meines Problems besser eingrenzen zu können an euch die Frage: wer fährt mit seinem Dickschiff im Ruhrgebiet (Essen/Gelsenkirchen/Recklinghausen) umher und hat eine TV Funktion eingebaut?
      Ihr würdet mir sehr helfen, wenn ich die mal einschaltet und mir sagt, welche Sender ihr empfangen könnt, konkret: läuft ARD/ZDF/RTL/ntv ?


      Die Folie wieder herauszureißen wäre wenig hilfreich, wenn ihr ebenfalls Probleme mit dem Empfang zahlreicher Sender habt (das spräche eher für ein anderes Problem als die eingebaute Folie).

      Wäre echt nett, wenn ihr das mal bei euch nachschaut, ich kenne so wenige Fahrer mit TV im Auto

      ""
    • Die Antennen sin an den hinteren Scheiben (Innenseite) verbaut, vermutlich hast du da etwas beschädigt. Die Dinger sehen aus wie die Drähte der Heckscheibenheizung.

      Nachrüstungen: HUD, SVW, Lenkradheizung, 6WA, Automatische Heckklappe, Apps, verschiedene Codierungen...

    • Gut möglich, entweder beschädigt beim Schneiden der Folie für die Heckscheibe?
      oder
      die Folie hat irgendwelche Zusätze die den Empfang eindämmen?

      Ich habe damals die Folie von BMW/ab Werk anbringen lassen und kein Problem beim TV Empfang. Keine Ahnung ob die spezielle Folie verwenden.

      BMW Leasing sagt: Nach 150.000km sind unsere Autos kaputt.
      http://www.spiegel.de/.../...stung-von-150-000-km-voraus-a-855355.html

    • Neu

      Midget schrieb:

      Sonnenschutzverglasung ab Werk ist keine Folie.
      Ist aber keine Sonnenschutzverglasung. BMW hat Folien aufgebracht nach Wunsch

      BMW Leasing sagt: Nach 150.000km sind unsere Autos kaputt.
      http://www.spiegel.de/.../...stung-von-150-000-km-voraus-a-855355.html

    • Neu

      Midget schrieb:

      Die Antennen sin an den hinteren Scheiben (Innenseite) verbaut, vermutlich hast du da etwas beschädigt. Die Dinger sehen aus wie die Drähte der Heckscheibenheizung.
      Hatte ich auch erst überlegt. Die Lösung ist ganz anders: Oliver hat herausgefunden, dass das Freenet Modul, welches für den Empfang der verschlüsselten Sender erforderlich ist, einen Factory Reset brauchte. Keine Ahnung, warum ARD und ZDF nicht mehr empfangen werden können, wenn das Modul für die privaten Sender ne Macke hat und nen Reset braucht, aber so war es. Factory Reset durchgeführt und es waren wieder 58 empfangene und schaubare Sender - einschließlich ZDF und ARD. Da wäre ich NIE drauf gekommen.
      Und hinzu kommt: BMW hatte mir kurz vorher mitgeteilt, dass die Empfangsprobleme sehr wohl mit der verbauten Folie zusammenhängen können. Ich war also kurz davor, diese herausreißen zu lassen. ICh hätte bestimmt mehr als sparsam geschaut, wenn die Folie ab und die Sender nach wie vor nicht zu sehen gewesen wären, sprich: keine Veränderung.

      So ist das wirklich ein Traum, ich bin selig!!
    • Neu

      Bin leider nicht am Fahrzeug und kann es daher nur aus der Erinnerung heraus beschreiben: nach drücken der Taste „Option“ gelangt man in das Menü der Freenet Karte (kann man dort auswählen). Eine der Unterpunkte ist „Factory Reset“. Wenn man den auswählt dauert es einige Zeit, bis es durchgeführt wurde. Alle gespeicherten Sender sind gelöscht. Aber nach einigen Minuten funktioniert der Sendersuchlauf perfekt und zeigt die gefundenen Programme auch an.

      Aber du (Whiskey) hast dich gar kein Freenet TV Modul (?). Wie die Lösung bei Dir ausschaut weiß ich leider nicht.

    • ANZEIGE