530d Vibrationen beim ausrollen / segeln

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • 530d Vibrationen beim ausrollen / segeln

      Moin zusammen.

      Ich habe eine Frage zu meinem F11 530d xDrive / Baujahr 2016:

      Ich bin heute ca. 70km Landstraße gefahren.
      Teilweise im ECO-PRO Modus, den ich sonst nur selten nutze.

      Dabei ist mir aufgefallen, dass beim segeln / ausrollen lassen Vibrationen ( ohne Geräusche ) auftreten.
      Eine nennenswerte Unwucht ( mit den üblichen Geräuschen ) kann ich soweit nicht feststellen.

      Auch wenn ich beim Ausrollen die Automatik auf „N“ schalte, treten diese Vibrationen auf.
      Vom Antriebsstrang scheint es demnach nicht zu kommen.

      War könnte die Ursache sein?

      - Reifen ( Sägezahn / Höhenschlag / evtl. doch Unwucht )?

      - Radlager?

      - Loses Rad ( hatte noch keine Gelegenheit, mit einem Drehmomentschlüssel zu testen. Von Hand lassen sich die Radschrauben zumindest nicht bewegen/drehen )


      Mit besten Grüßen,

      Toto

      ""
    • kömisch... hab Euch beide Adaptive Drive ?

      Meine tut es nicht (ohne AD).

      MFG,
      MunichMark
      2014 535XD
      Luxury Line
      Alpinweiss / Mocca
      AC Schnitzer FW 30-30
      Race Chip GTS Black - Eingetragen
      18" Michelin Pilot Supersport
      bzw. PA4 Winter

    • Meiner hat AD

      Reifen, loses Rad etc. würde ich eher ausschließen, da die Vibration in dem Fall auch im normalen Betrieb (Fahrt ohne segeln) auftreten müssten?!

      Meine Vermutung wäre irgendetwas Richtung xDrive, allerdings auch eher geraten ?(

    • Hallo zusammen,

      ich bin seit Mai 2019 ebenfalls im BMW Club und leide seit diesem Zeitpunkt unter den vergleichbaren Sympthomen. Allerdings kommt bei mir hinzu, dass ich auch wenn ich das Segeln abschalte im Bereich von 130/140 Kmh in den Genuss der Vibrationen komme. Dies erst seit dem Wechsel auf Winterreifen (diese wurden mehrfach neu ausgewuchtet und mittlerweile sogar getauscht).

      Hab jemand von euch eine weitere Info zu dem Thema? Habe ein anderes Forum gefunden in dem die Sympthome nach dem Tausch der Lambdasensore(n) verschwunden war.

      Ob das eine tatsächlich mit dem anderen zusammenhängt kann ich nicht sagen. Bin da absolut kein Fachmann.

      Wollte lediglich "Freude am Fahren". Jetzt habe ich das auch noch mit einem unerwünschten Extra.

      Bitte um Rückmeldung.

      Gruß

    • Hallo zusammen nochmal,

      ich war am Wochenende bei einem Reifenhändler der auch mehrere Huntermaschinen hat. Dieser hat an einem meiner Reifen eine Unwucht von über 120Nm festgestellt. Also war tatsächlich einer meiner Reifen nicht vernünftig ausgewucht, bzw. sogar auf der Felge verdreht. Hat zwar 140€ gekostet, aber nun ist die Vibration während der Fahrt weg. Das Problem mit der Vibration im Segelmodus ist aber weiterhin da. Ich denke es wird beim X-drive vom VTG kommen. Sicher bin ich mir nicht. Hat jemand dazu noch was gefunden?

      Danke vorab.

    • ANZEIGE