Verbrennungsaussetzer erkannt- Zylinder 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Verbrennungsaussetzer erkannt- Zylinder 4

      Hi zusammen,

      eigentlich bin ich ja durchaus zufrieden mit dem N53B30. Aber in der letzen Zeit macht der mir Sorgen.
      Momentan habe ich den oben genannten Fehler. Wenn ich den Motor kalt starte, fängt er an zu ruckeln und schmeißt den Fehler rein. Nach ca 2-3 min beruhigt er sich und fährt wieder einwandfrei.

      Was habe ich bisher gemacht:

      Vor zwei Jahren Zündkerzen getauscht.
      Vor einem Jahr alle Injektoren und Zündspulen.
      Und vor kurzem KGE Membrane (aus RUS).

      Folgende Test habe ich heute durchgeführt:

      Zündspulen und Injektoren quergetauscht (Werte neu codiert). Fehler immer noch auf Zyl 4.
      IS.. Test durchgeführt, meldet das ich alle Injektoren erneuern soll.

      Eigentlich sollte der Fehler beim Injektoren Quertausch doch mitwandern?!

      Kerzen sind zwar noch relativ neu, habe aber vorsichtshalber neue bestellt und den Schlüssel gleich mit..

      was könnte ich noch probieren?

      Beste Grüße

      ""

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Bauknecht ()

    • Nach jedem Quertausch auch die Adaptionswerte zurückgesetzt?

      Falls trotz Kerzen-, Spulen- und Injektorquertausch der Fehler nicht wandert, ist der nächste Schritt eine Kompressionsmessung.
      Bleibt diese negativ, sollte direkt die Druckverlustmessung folgen.

      Verkokung ist beim N53 auch ein Thema.

    • Neu

      Wenn du wirklich schon alles durchgetauscht hast (Zündspulen, Zündkerzen und Injektoren) und die Zündaussetzer immer am Zylinder 4 bleiben, könnte es doch auch ein Kontaktproblem mit dem Stecker von Zypinder 4 sein (der Stecker, der auf die Zündspule gesteckt wird). Evtl. könnte ich mir auch noch ein Masseproblem vorstellen. Ist der Zündkerzenschacht sauber, insbesondere die Auflagefläche der Zündkerze? Ich tippe aber eher auf einen Steckerfehler.

    • ANZEIGE