NOTFALL | BMW F11 525D xDrive Bj: 2013 - Massiver Ölverlust

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • NOTFALL | BMW F11 525D xDrive Bj: 2013 - Massiver Ölverlust

      Hallo Leute

      Ich habe derzeit einen Notfall für den im TItel gennanten Bmw. Ich werde euch das Problem schildern wie es dazu kam.

      Vor 1 Woche habe ich gemerkt, dass beim langsam werden bis zur Ampel ein leichtes schleifendes bzw. schabendes Geräusch zu hören ist im vorderen Bereich des Fahrzeuges. Es fing auch Heute (Stand: 04.05.2020) an, dass das Auto beim Langsam fahren ruckelte. Es kommt mir vor als würde das Auto gegen einen WIderstand kampfen, was dazu führte das es ruckelte. Dieses ruckeln kommt vom vorderen Bereich des Fahrzeuges. Ich dachte Anfangs es habe sich Flugrost gebildet auf den Bremsen, da das Fahrzeug in den letzten zwei Monaten selten bewegt wurde. Jedoch konnte ich es sofort dementieren, da kein Flugrost zu sehen war. DIeses beschriebene schabende Geräusch kommt immer nur dann, wenn das Fahrzeug relativ langsam fährt (30 km/h), in der entschelunigungs Phase ist und/oder wenn man minimale nach Links oder Rechts lenkt.

      Heute wurde das Geräusch noch penetranter im Vergleich zur letzten Woche. Hinzu kommt, dass beim minimalen links oder rechts Lenken das schabende Geräusch so laut war, dass sogar die Leute es auf den Gehwegen es hören konnten.
      Als ich Nachhause kam, stellte ich fest das eine Ölspur auf der Straße gezogen wurde, mit massiven ÖL-Flecken. Ich habe besorgt unter das Fahrzeug geschaut und das ÖL tröpfelte wenn nicht sogar floss unten hinaus. Ich öffnete den Motorraum und unter dem Motor/Lenkgetriebe/xDrive Differenzial hat sich eine ÖL-Fütze auf der unteren Abdeckung gebildet.

      Die Motoröl Anzeige zeigt im Infocockpit an, dass das Motoröl im optimalen Bereich ist. Das Getriebe schaltet auch Problemfrei. Morgen werde ich noch manuell den Motorölstand prüfen. Ich hoffe mal, dass es nicht der Motor ist oder das Getriebe oder das Differential.

      Man kann in diesem Fall nur Mutmaßen was es sein könnte, und ein Werkstatt Besuch ist Unabdingbar. Jedoch wäre es toll eine Expertise eurer Seits der Community zu hören. Hatte schon jemand so ein Szenario? Ich werde noch FOtos von der ÖL Fütze als auch vom Motorraum hier reinposten.

      Ich würde mich auf jede einzelne Hilfe freuen!

      Mit freundlichen Grüßen,
      Ivo Ilic, BSc

      ""
      Dateien
    • Rein von der Beschreibung "lauter beim Lenken" würde ich spontan drauf tippen, dass es Servo-Öl ist... wie viel ist das Auto gelaufen?
      Ist das Geräusch denn im Stand auch? Bzw. dann, wenn du im Stand lenkst?
      Sei es wie es sei, zur Werkstatt sollte der Wagen auf jeden Fall per Hänger.
      Kannst du von dem Geräusch evtl. sogar ein kurzes Soundfile aufnehmen?

    • Das Fahrzeug hat jetzt 160 000km runter.
      Im Stand muss noch gesagt werden, dass wenn ich das Lenkrad schnell drehe ein raschelndes Geräusch wie bei einem Zahnrad zu vernehmen ist.

      Dieser massive Ölverlust war plötzlich da. In einer links Kurve kam sogar ein metallische Geräusch. Als würde man ein metall stab auf ein metallrohr schlagen. Danach kam nur noch ein schabendes Geräusch wenn ich 30km/h fuhr und minimalst nach links oder rechts lenkte. Beim beschleunigen war das Geräusch kurz weg.

      Also nach dem massiven Ölverlust bewege ich das Fahrzeug kein Milimeter mehr. Das Fahrzeug muss abgeschleppt werden wie Du schon sagtest.

      Ein Soundfile zur Verfügung zu stellen wird schwer, da ich das Fahrzeug fahren müsste. Aber wie beschrieben wird es leider nicht möglich sein. Stell dir einfach ein schabendes Geräusch vor als würde man mit einer angerosteten Bremsscheibe bremsen.

      Ich hoffe wirklich, dass es kein massiver Schaden ist.

      LG

    • Kann jeder Tod und Teufel sein. Servopumpe Lenkug....soviel Öl sollte da aber eigentlich nicht drin sein, ist aber möglich dass da was undicht ist.
      Bist dir sicher dass es Öl ist? (Mal Fingerprobe machen), oder sogar Kühlwasser oder Bremsflüssigkeit?

      War das Auto mal beim Service? Ölschrauben nicht richtig festgezogen? Dichtung vergessen?

      Ansonten w.g. kann das alles mögliche sein. Motordichtung, Getriebe, XDrive, Steuerkette hat irgendwas am Motorgehäuse durchgescheuert... pfff... alle Pferde schon kotzen sehen.

      Man sieht es erst genauer wenn man mal die Motorverkleidungen unten abbaut bzw. oben mal den ganzen Luftfilter Plastikzeugs oder mit Teleskop Cam die Zwischenräume checkt.

      Ab in die Werkstatt und mal hören was die finden könnten

      BMW Leasing sagt: Nach 150.000km sind unsere Autos kaputt.
      http://www.spiegel.de/.../...stung-von-150-000-km-voraus-a-855355.html

    • einfach mal die Flüssigkeitsstände kontrollieren, dann weiß man was es ist ohne das Ding aufheben oder lange starten zu müssen.
      So lange man nicht weiß was es ist, würde ich den nicht mehr starten.
      Die paar Sachen sind ja gleich kontrolliert.
      Motoröl unbedingt am Messstab kontrollieren und nicht per Navi.

    • Das schabende Geräusch könnte von verschliessenen Bremsscheiben kommen und der kleine Ölfleck muss damit nicht unbedingt etwas zu tun haben. Vielleicht war nur überfüllt (N47 und N57 verwechset man beim 525d gerne ^^) oder das Ölfiltergehäuse vor dem Ablassen geöffnet, dann kann da schon einmal etwas entweichen.

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Kupferzupfer ()

    • SamTE schrieb:

      Kann jeder Tod und Teufel sein. Servopumpe Lenkug....soviel Öl sollte da aber eigentlich nicht drin sein, ist aber möglich dass da was undicht ist.
      Bist dir sicher dass es Öl ist? (Mal Fingerprobe machen), oder sogar Kühlwasser oder Bremsflüssigkeit?

      War das Auto mal beim Service? Ölschrauben nicht richtig festgezogen? Dichtung vergessen?

      Ansonten w.g. kann das alles mögliche sein. Motordichtung, Getriebe, XDrive, Steuerkette hat irgendwas am Motorgehäuse durchgescheuert... pfff... alle Pferde schon kotzen sehen.

      Man sieht es erst genauer wenn man mal die Motorverkleidungen unten abbaut bzw. oben mal den ganzen Luftfilter Plastikzeugs oder mit Teleskop Cam die Zwischenräume checkt.

      Ab in die Werkstatt und mal hören was die finden könnten
      Ich habe das Öl was auf dem Asphalt gelandet ist angefasst und es roch nach Öl und war auch dunkel grau wie Öl.

      Ja das Auto war vor Kurzem beim Service; es kann möglich sein dass was falsch zusammengebaut wurde.

      Wiord leider so passieren müssen ;/
    • MuDvAyNe schrieb:

      einfach mal die Flüssigkeitsstände kontrollieren, dann weiß man was es ist ohne das Ding aufheben oder lange starten zu müssen.
      So lange man nicht weiß was es ist, würde ich den nicht mehr starten.
      Die paar Sachen sind ja gleich kontrolliert.
      Motoröl unbedingt am Messstab kontrollieren und nicht per Navi.
      Ja ich werde jetzt bald mal den Motorölstand manuell prüfen.
    • Kupferzupfer schrieb:

      Das schabende Geräusch könnte von verschliessenen Bremsscheiben kommen und der kleine Ölfleck muss damit nicht unbedingt etwas zu tun haben. Vielleicht war nur überfüllt (N47 und N57 verwechset man beim 525d gerne ^^) oder das Ölfiltergehäuse vor dem Ablassen geöffnet, dann kann da schon einmal etwas entweichen.
      Ich habe die Bremsen gesehen und verschliessen sind die nicht.

      Überfüllt auch nicht, darauf haben wird penibel geachtet.

      Naja "etwas" ist etwas untertrieben. Es ist regelrecht eine Öllarche.
    • Pingu schrieb:

      Rein von der Beschreibung "lauter beim Lenken" würde ich spontan drauf tippen, dass es Servo-Öl ist... wie viel ist das Auto gelaufen?
      Ist das Geräusch denn im Stand auch? Bzw. dann, wenn du im Stand lenkst?
      Sei es wie es sei, zur Werkstatt sollte der Wagen auf jeden Fall per Hänger.
      Kannst du von dem Geräusch evtl. sogar ein kurzes Soundfile aufnehmen?
      Hallo Pingu,

      ich habe jetzt mal den Motorölstand geprüft im kalten Zustand und es ist unter dem Minimum.
      Zudem habe ich was auf dem Motorunterboden gefunden. Ein Lager welches komplett zerstört wurde.
      Auf dem Lenkgestänge ist zudem massiv viel ÖL zu finden, welches vielleicht auf den Unterbode gerunnen
      ist und zu dieser ÖL Larche wurde wie gestern beschrieben.

      Kann es sein, dass ein Lager auch ein dichtende Funktion hat?

      Dieses metallische Geräusch, dass zu hören war nachdem ich Links abgebogen bin war vom Lager was gebrochen ist.
      Jetzt weiß ich nicht ob es ein Lager vom Motor oder von der Lenksystem des Fahrzeuges gehört.

      LG
      Dateien
    • für mich schaut das mehr nach nem Stück von nem Gehäuse aus.
      Evtl hat es dir was von der Servo zerissen.
      Schau mal Servo Ölstand an.
      Ohne Auto aufheben kommst hier jetzt wahrscheinlich nicht mehr weiter.
      Auch der Motorölstand unter minimum ist nicht gut.

    • MuDvAyNe schrieb:

      für mich schaut das mehr nach nem Stück von nem Gehäuse aus.
      Evtl hat es dir was von der Servo zerissen.
      Schau mal Servo Ölstand an.
      Ohne Auto aufheben kommst hier jetzt wahrscheinlich nicht mehr weiter.
      Auch der Motorölstand unter minimum ist nicht gut.
      Ja heute wird er abgeschleppt.

      Verdächtig ist aber das viele ÖL auf der Unterseite der Lenkstange. Diese habe ich angefasst und das Ergebnis sieht man an meinen Fingern.

      Ich habe den Motorölstand im kalten Zustand geprüft. Sollte man das eher im warmen Zustand machen?
    • Ölstand kontrollieren: Auto warm fahren, auf ebener Fläche abstellen, kurz warten bis das Öl wieder in die Wanne gelaufen ist (~5min), Peilstab raus, abwischen, Peilstab rein, Peilstab raus, ablesen :)
      Kühlmittelstand kontrollieren: Auto warm fahren, abstellen, 15-20min abkühlen lassen dass das Kühlmittel zwar noch warm, aber nicht mehr brühend heiß ist, Deckel ein Stück aufdrehen, Druck kontrolliert entweichen lassen, anschließend ganz aufmachen.
      Öl, wie alle anderen Flüssigkeiten auch, dehnt sich mit zunehmender Wärme aus. Kontrolliert man Öl oder Kühlwasser kalt, kann es passieren, dass man überfüllt ;)

      Blöd nur, dass du das Auto jetzt nicht mehr warm fahren kannst bzw. solltest... wenn der Ölstand kalt unter Minimum ist, sollte er warm ca. auf Minimum sein.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Pingu ()

    • Pingu schrieb:

      Ölstand kontrollieren: Auto warm fahren, auf ebener Fläche abstellen, kurz warten bis das Öl wieder in die Wanne gelaufen ist (~5min), Peilstab raus, abwischen, Peilstab rein, Peilstab raus, ablesen :)
      Kühlmittelstand kontrollieren: Auto warm fahren, abstellen, 15-20min abkühlen lassen dass das Kühlmittel zwar noch warm, aber nicht mehr brühend heiß ist, Deckel ein Stück aufdrehen, Druck kontrolliert entweichen lassen, anschließend ganz aufmachen.
      Öl, wie alle anderen Flüssigkeiten auch, dehnt sich mit zunehmender Wärme aus. Kontrolliert man Öl oder Kühlwasser kalt, kann es passieren, dass man überfüllt ;)

      Blöd nur, dass du das Auto jetzt nicht mehr warm fahren kannst bzw. solltest... wenn der Ölstand kalt unter Minimum ist, sollte er warm ca. auf Minimum sein.
      Danke für die Tipps!

      Ja also das Teil was ich gefunden habe schaut aus wie ein Gleitlager. Ich hoffe wirklich das nichts am Motor ist.
      Heute wird ein Meister vorbeikommen, um zu schauen was genau passiert ist.
      Ich werde euch auf den Laufenden halten, falls es kein Problem ist.
    • ANZEIGE