Ein weiteres Problem mit der Klimaanlage - Sporadische Deaktivierung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ein weiteres Problem mit der Klimaanlage - Sporadische Deaktivierung

      Hallo zusammen,
      mein gerade gekaufter F11 von 2/2015 hat scheinbar ein Problem mit der Klimaanlage: Die Kühlleistung ist an sich sehr gut und die Klimaanlage läuft 90% der Zeit normal. Nach einiger Fahrtzeit allerdings merke ich, dass sich die Kühleinheit scheinbar abschaltet, da es gerade in der Sonne schlagartig wärmer wird und nur noch Luft mit Außentemperatur ins Auto kommt. Zeitgleich steigt die Luftfeuchte drastisch - gerade bei nasskaltem Wetter beschlagen dann natürlich die Fenster. Das AC Licht bleibt derweil an. Selbst wenn ich die Temperatur der Klimaautomatik runterdrehe bzw. selbst bei Druck von Max AC kommt keine Kühlleistung - Erst nach einer undefinierbaren Zeit, so 5-10 min merkt man wie sich die Kühlleistung wieder normal aufbaut und die Feuchtigkeit verschwindet.
      Ich habe nun gemerkt, dass sich das Reaktivieren sofort einstellt, sobald ich die Klimaautomatik einmal komplett aus und wieder einschalte - die Kühlleistung baut sich dann nach wenigen Sekunden auf, ich vermute also ein elektronisches Problem der Regelung oder der Sensoren. Unübliche Geräusche des Kompressors aus dem Motorraum sind generell nicht zu vernehmen, ich höre da eigentlich gar nichts sowohl mit AC an oder aus.

      Laut Vorbesitzer und laut Rechnungen wurde der Klimakondensator aufgrund des bekannten Risses vor 1,5 Jahren auf Garantie getauscht - das Problem bestand wohl aber schon die ganze Zeit sowohl vor als auch nach dem Tausch.
      Hat hier jemand ähnliche Erfahrungen gemacht oder kann einen Hinweis auf das Problem geben?
      Danke schon mal,

      VG

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von hermxx ()