Getriebe Problem bitte um Hilfe

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Getriebe Problem bitte um Hilfe

      Hi bin neu im Forum hier hoffe ihr könnte mir helfen!
      Ich fahre ein bmw 530d f10 Baujahr 2010 mit der 8 Gang Automatik. 190000km
      Jetzt zu meinem Anliegen bzw. Problem.
      Beim anfahren an eine Ampel z.b merke ich das die Motorbremse sehr ausgeprägt ist. Im kalten Zustand ist es schlimmer als wie wenn er warm gefahren ist.
      Hat jemand das gleiche Problem oder ein ähnliches Problem. ???
      Öl vor kurzem gewechselt.

      ""
    • Kann man nun nur Mutmaßen.

      Welches Öl wurde eingefüllt?
      Wer hat das gewechselt?
      Ölfilter im Getriebe (Wanne) auch gewechselt?
      Richtige Füllmenge drin?
      Wurde der Wandler mal gewechselt? Der geht auch mal gerne kaputt (Überbrückungskupplung)

      Ggf. mal Adaptionswerte löschen und 10km im Mischbetrieb fahren. Dann lernt sich das Getriebe neu an.

      Klar ist aber, dass das Getriebe bei tieferen Temparaturen erstmal etwas hakelig ist und bis es warm wird.

      BMW Leasing sagt: Nach 150.000km sind unsere Autos kaputt.
      http://www.spiegel.de/.../...stung-von-150-000-km-voraus-a-855355.html

      Dieser Beitrag wurde bereits 10 mal editiert, zuletzt von SamTE ()

    • Hast du den Wagen schon länger? Bzw war vor dem Wechsel anders ?

      Denn kenne das als normal das die Motorbremse,vor allem wenn es kalt ist,gut mit eingreift. Ist die Rekuperation,bei BMW unter anderem ein Teil von efficient dynamics.

    • Es wurde alles fachgerecht gewechselt.
      Das Öl und auch die Füllmenge sollte stimmen.
      Die Teile sind original teile von ZF.
      Habe eine neue Software von alpina drauf genutzt hat es nix.
      Adoptionswerte wurden zurückgesetzt

    • Naja, schonmal eine "unsupported" Konstelation. Alpina Software... woher, wieso... paßt das überhaupt zum Getriebe usw...

      Ich würde einmal besser den Originalzustand herstellen, denn an einer verbastelten Kiste ist es immer schwierig.

      Dann Rheingold ran, Fehlerspeicher auslesen. Vielleicht steht da auch was drin, was mit dem Getriebe nichts zu tun hat.

      Kommt das Ruckeln aber klar vom Getriebe, gibt es nur 2-3 Möglichkeiten:

      A) Deine Kupplungsbeläge im Getriebe geben den Geist auf, d.h. das Getriebe stirbt
      B) Der Wandler ist defekt
      C) Die Mechatronik hat nen Knall. Die gibt aber Meldungen im IDrive aus wie zB "Antrieb gestört" oder ähnliches

      Aber: Guck erstmal nach Fehlereinträgen via Rheingold

      BMW Leasing sagt: Nach 150.000km sind unsere Autos kaputt.
      http://www.spiegel.de/.../...stung-von-150-000-km-voraus-a-855355.html

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von SamTE ()

    • ANZEIGE