Verbrennungsaussetzer bei Kaltstart

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Die Lambdasonde wäre auch noch ein typischer Kandidat für das Thema.

      ""
    • Alles schön und gut - aber das sind doch Themen, bei denen alle Zylinder etwa gleich danebenhauen müssten.

      Da anfangs 2 Zylinder sauber liefen, jetzt immerhin noch einer, müssen es Teile sein, die für jeden Zylinder andere sind. Wie ist eigentlich die Verkablung von Steuergerät zu Zündspule?

      Am wahrscheinlichsten bleiben Injektoren und Zündspulen.

      Amen

    • mahlzeit,
      und hast du schon eine lösung gefunden?

      fahre einen 535i, mein motor ruckelt auch im leerlauf, laut rheingold zündaussetzer auf zylinder 1,2,3 und ebenfalls kein fehlerspeichereintrag.
      ich werde verrückt.
      jemand eine lösung oder tipp woran es liegen kann?

      danke

    • Hallo,
      leider noch keine Lösung.
      Ich habe einfach keine Lust alle injektoren zu tauschen.
      Testmodul sagte Injektor Nr.3, diesen habe ich tauschen lassen.
      Problem ist das gleiche.
      Aber mir ist was anders aufgefallen.
      Gemischadaption niedrige Last Bank 1: +2.73
      Gemischadaption niedrige Last Bank 2: +7,76

      Gemischadaption hohe Last Bank 1: -5,01
      Gemischadaption hohe last Bank 2: +1,36
      Zündaussetzer habe ich hauptsächlich auf Zyl.3.
      Ich denk so in der Richtung, das 1+2 zuviel einspritzen, Gemischregelung regelt wegen Abgaswerte magerer, aber dann zündet nr3 nicht mehr.
      Wie lange dauert das Heizen der Landwein den bis eine Regung passieren kann?
      Die ersten 1 bis 2 Minuten läuft er ja im Stand. Dann kommen die Aussetzer.
      Schichtladebetrieb macht er gar nicht.
      Keine Fehler gespeichert.
      TÜV hat auch keinerlei Fehler Betreff Abgas gefunden.
      Habe dazu extra nachgefragt.
      Gruß Christian

    • Auhuber schrieb:

      Hallo,
      leider noch keine Lösung.
      Ich habe einfach keine Lust alle injektoren zu tauschen.
      Testmodul sagte Injektor Nr.3, diesen habe ich tauschen lassen.
      Problem ist das gleiche.
      Aber mir ist was anders aufgefallen.
      Gemischadaption niedrige Last Bank 1: +2.73
      Gemischadaption niedrige Last Bank 2: +7,76

      Gemischadaption hohe Last Bank 1: -5,01
      Gemischadaption hohe last Bank 2: +1,36
      Zündaussetzer habe ich hauptsächlich auf Zyl.3.
      Ich denk so in der Richtung, das 1+2 zuviel einspritzen, Gemischregelung regelt wegen Abgaswerte magerer, aber dann zündet nr3 nicht mehr.
      Wie lange dauert das Heizen der Landwein den bis eine Regung passieren kann?
      Die ersten 1 bis 2 Minuten läuft er ja im Stand. Dann kommen die Aussetzer.
      Schichtladebetrieb macht er gar nicht.
      Keine Fehler gespeichert.
      TÜV hat auch keinerlei Fehler Betreff Abgas gefunden.
      Habe dazu extra nachgefragt.
      Gruß Christian
      Hallo Christian.
      Hast du der Fehler gefunden? Mein Auto (F10 523i) hat seit 20 Tagen am Werkstatt gewesen und noch nicht der Fehler gefunden....
      MfG René
    • Moin,
      mein 2010er 528i 6 Zylinder ruckelt nun auch morgens, nach kurzer Fahrt alles ok.
      Auslesen bringt "Verbrennungsaussetzer - mehrere Zylinder" & "Nox-Sensor Kurzschluss" o.ä.
      Sonst ok.
      Habe den Wagen seit ca. 6 Monaten. KM Stand jetzt ca. 76.000
      Lt der Rechnungen die ich mitbekommen habe, sind schonmal die Zündkerzen, Zündpulen neu und Injektor Zylinder 3 neu bei ca. 50.000 KM

      Kann das ruckeln vom Nox Sensor kommen? Lese immer, dass zwar der Verbrauch davon hoch geht, aber Ruckeln würde eher von Injektor, Zündspule o. Verkokung kommen.
      Der Nox-Sensor soll lt. Leebmann 463,36 € (ohne Rabatt) kosten ! Sollte natürlich gemacht werden, aber wenn jetzt z.B. noch Injektoren dazukommen würde ich den NOX erstmal durch z.b. gebrauchtteil ersetzen (ist ja offenbar kein Arbeitsaufwand)

      Wäre für Ideen eurerseits dankbar...

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Patric82 ()

    • Herzlich willkommen im Klub! Ich habe die gleichen Probleme und die Suche in den einschlägigen Foren ist erfolglos geblieben. Bleibt nur noch das lustige Teile tauschen wie es bei BMW praktiziert wird oder Verkauf übrig. Hier will Keiner sein einträgliches Herrschaftswissen preisgeben. Das war früher mal anders z.B. im E39 Forum. Schade eigentlich!

    • Du kannst das E39-Forum nicht wirklich mit dem F10-Forum vergleichen.

      Dort wurde viel mehr durchgewurschtelt und alles 2-3x mindestens ausgelutscht.
      Aber auch dort herrscht derzeit eine Inaktivität seitens der User - letztendlich wurde fast nur die Bar genutzt, woanders gab es eh kaum mehr was, weil alles nunmal schon gefühlte 1000x besprochen wurde.

      Hier ist das nunmal (noch) nicht der Fall.

      Zumal die Linie "Hier will Keiner sein einträgliches Herrschaftswissen preisgeben" etwas gewagt ist.
      Du sagst doch selbst, dass in großen Foren die Suche erfolglos blieb, jedoch jetzt das F10-Forum verurteilst, dass sie das Wissen nicht preisgeben wollen, welches höchstwahrscheinlich nicht gegeben ist.

    • Die Magerkrücken sind extrem selten, weil sie shice sind. Die meisten wissen das und lassen die Finger davon. Hier gibt es einige 35i, wenige 50i /M, ansonten fast ausschließlich Diesel. Daher ist die praktische Erfahrung mit dem N53 hier (und bei BMW) sehr begrenzt.

      sorry, aber ist halt so.

      Soviel ich von den Magerdingern weiß, ist beim Kaltstart erstmal keine Schichtladung. Von daher würde ich nicht bei den Injektoren suchen. Zündspulen ist für mich unlogisch. Ich würde erstmal neue Kerzen rein machen. Da ist dann im Zweifel auch nicht zu viel Geld verbrannt.

      Vielleicht mal den FS löschen, danach Kaltstart und fahren bis er aufhört zu ruckeln. Dann anhalten und wieder FS auslesen. Evtl. bringt das Aufschluss.

      Ich bin nicht die Signatur. Wie komme ich hier wieder raus?

      Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von Harakiri ()

    • Von den sog. Magerkrücken gibt es mehr als genug, weil der Motor 6 Jahre lang in E60,E90 und F10 verbaut worden ist.

      Ganz wichtig beim N53 ist eine aktuelle DME Software, da u.a die Aussetzererkennung ein paar Überarbeitungen erfahren hat.
      Dann muss der NOx Sensor samt Kat einwandfrei funktionieren! Tut er das nicht, bekommst du den Motor selbst nach einem Komplettaustausch nicht ordentlich ans Laufen.
      D.h. wenn zum Thema NOx etwas im Speicher steht, muss dieser Fehler vor allen anderen Problemen angegangen werden!
      Die Zündung ist beim N53 sehr wichtig. Neue Delphi Zündspulen gibt es für 20€ im Internet hintergeworfen. Sollten unbedingt getauscht werden, gehen extrem häufig kaputt.
      Zusätzlich Kerzen erneuern. Dabei sollte sehr sauber gearbeitet werden. Die Zündkerzenschächte sind wie ein Reinraum zu behandeln.
      Zündkerzengewinde, Dichtflächen und Kerzenschachtwände müssen absolut sauber sein. Die Kerzen sollten wie Glühbirnen behandelt werden, d.h. nicht mit Fettfingern anfassen.

      Ich empfehle jedem N53 Fahrer sich mit diesem Blog auseinanderzusetzen bimmerprofs.com/blog/
      Er beschäftigt sich primär, im Detail, mit dem N53.

      Damit bekommt man jeden N53 wieder sauber ans Laufen. Ist viel zu lesen, aber von nichts kommt nichts.

    • didif10 schrieb:

      Herzlich willkommen im Klub! Ich habe die gleichen Probleme und die Suche in den einschlägigen Foren ist erfolglos geblieben. Bleibt nur noch das lustige Teile tauschen wie es bei BMW praktiziert wird oder Verkauf übrig. Hier will Keiner sein einträgliches Herrschaftswissen preisgeben. Das war früher mal anders z.B. im E39 Forum. Schade eigentlich!
      Jo. Aber mit Herschaftswissen hat das alles nichts zu tun. Eher mit "wo fängt man an zu Suchen". Der Motor bzw. die Steuerung ist so komplex und ohne Rheingold und alle Testprogramme mal durchlaufen zu lassen, kommt man dann erst auf den Bösewicht. Das kostet viel Zeit und ein Ladegerät an der Batterie, die die Spannung aufrecht erhält. Sonst ist nach 20 Minuten Fehlersuche da auch gleich der Akku im Boden.

      BMW Leasing sagt: Nach 150.000km sind unsere Autos kaputt.
      http://www.spiegel.de/.../...stung-von-150-000-km-voraus-a-855355.html

    • ANZEIGE