Die unendliche Geschichte des Brummen/vibrieren der Motorabdeckung: Lösung gefunden!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Die unendliche Geschichte des Brummen/vibrieren der Motorabdeckung: Lösung gefunden!

      Moin!

      Nachdem ich mich, wie viele andere auch schon, seit Zeiten rumärgere wegen dieses bekannte Brummen, habe ich mich ein bisschen mehr mit dem Thema auseinandergesetzt. Die Filz- und Gewebebandlösungen usw gefielen mir nicht so...

      Hatte es schon mehrmals mit dem Freundlichen besprochen und seine Lösung wäre den Austausch des Luftfiltergehäuses. Das einzeln Tauschen der Aufhängung sei nicht möglich, da es die Teile nicht einzeln gibt. Stimmt aber nicht!
      Nach langer Suche im ETK habe ich die Teile gefunden (waren echt "versteckt" ;) )

      Also heute abgeholt und eingebaut und jetzt: Absolute laufruhe!! :thumbsup: Und das für weniger als 10 Euro...

      Eine kleine Anleitung, sowie die Teilenummer:

      1. Die Akistikabdeckung abnehmen, danach das LuFi-Gehäuse (zuerst die beiden Luftkanäle links und rechts entriegeln, dann die Vorderseite anheben, Kanäle lösen und das Gehäuse nach Vorne rausziehen.)
      2. Die beiden rechteckigen Gummihalterungen über den Ventildeckel (Bild 1) rausnehmen und die neuen einsetzen
      3. Die beiden runden Gummihalterungen (Bild 2 und 3) vom LuFi-Gehäuse abnehmen und die neuen einsetzen
      4. Zusammenbauen ;)

      Die restlichen Bilder zeigen Verschleiss, sowie Teilenummer.

      Hoffe ein bisschen geholfen zu haben!
      Midget

      ""
      Dateien
      • IMG_1551.jpg

        (13,82 kB, 1.028 mal heruntergeladen, zuletzt: )
      • IMG_1552.jpg

        (14,11 kB, 960 mal heruntergeladen, zuletzt: )
      • IMG_1553.jpg

        (16,82 kB, 953 mal heruntergeladen, zuletzt: )
      • IMG_1545.jpg

        (12,29 kB, 902 mal heruntergeladen, zuletzt: )
      • IMG_1550.jpg

        (12,57 kB, 908 mal heruntergeladen, zuletzt: )
      • IMG_1549.jpg

        (13,47 kB, 905 mal heruntergeladen, zuletzt: )
      • IMG_1541.jpg

        (10,89 kB, 931 mal heruntergeladen, zuletzt: )
      • IMG_1543.jpg

        (10,48 kB, 886 mal heruntergeladen, zuletzt: )

      Nachrüstungen: ACC, Kollisionswarnung, HUD, SVW, SWW, Spiegelpaket, Lenkradheizung, 6WA, Automatische Heckklappe, Apps, verschiedene Codierungen...

    • Sehr interessant.
      Ich habe im Stand auch manchmal nen leichtes rappeln unter der Haube und konnte bisher nicht lokalisieren, woher es kommt.
      Ist das evtl. so 1zu1 zum 530d zu übernehmen oder ist es bei dem anders gebaut?

    • Simon530d schrieb:

      Ist damit das Brummen zwischen Leerlaufdrehzahl und ca. 1000U/min gemeint?
      Ja, war bei mir so bis 1500U/m. Leicht zu testen wenn man bei laufendem Motor die Abdeckung berührt.

      Nachrüstungen: ACC, Kollisionswarnung, HUD, SVW, SWW, Spiegelpaket, Lenkradheizung, 6WA, Automatische Heckklappe, Apps, verschiedene Codierungen...

    • Jungs es sind 2 verschiedene Gumilager verbaut 2 in der Motorabdeckung (sind weicher) 2 am Luftfilter kasten (sind härter) hab immer 4 von der motorabdeckung gekauft teileverkäufer hats nicht gemerkt er jetzt wo ich neue gekauft habe sagte ein anderer das die für den unteren luftfilterkasten eine ganz andere teilenummer haben. Rechnung liegt im auto poste dann die teilenummer.

    • BmwJoker schrieb:

      Jungs es sind 2 verschiedene Gumilager verbaut 2 in der Motorabdeckung (sind weicher) 2 am Luftfilter kasten (sind härter) hab immer 4 von der motorabdeckung gekauft teileverkäufer hats nicht gemerkt er jetzt wo ich neue gekauft habe sagte ein anderer das die für den unteren luftfilterkasten eine ganz andere teilenummer haben. Rechnung liegt im auto poste dann die teilenummer.
      Du hast ja den 6-Zylinder, ist ein anderer Motor.....

      Nachrüstungen: ACC, Kollisionswarnung, HUD, SVW, SWW, Spiegelpaket, Lenkradheizung, 6WA, Automatische Heckklappe, Apps, verschiedene Codierungen...

    • Genau da liegt der Hase bei mir im Pfeffer nach langer suche habe ich endlich mal ein Forum gefunden
      wo es leute gibt die wissen wovon sie reden.
      Habe mich mal hier angemeldet und heirmit möchte ich mich kurz vorstellen
      Mein Name ist Holger komme aus dem Norden habe mir vor drei Jahren ein 520d Touring Automatik zugelegt da war das Auto gerade 9 Monate alt
      ein super Fahrzeug bis jetzt 44000T Km gelaufen.

      Also mein Thema ist genau das was hier beschrieben worden ist,zu Bild 4 die beiden runden Gummis hab ich gestern ausgetauscht
      die beiden hinteren Bild 5 habe ich gesehen aber nicht geglaubt das die so in mitleidenschaft gezogen werden können,
      denn das Brummen wie beschrieben worden ist habe erst etwa seit drei Wochen war beim Freundlichen die haben angeblich nichts bemerkt
      den einzigen Tipp den sie auf Lager hatten war mann könne den Leerlauf an der Einspritzpumpe edtwas nach oben drehen.
      Somit würde das Geräusch weg sein gams toll ich war sehr begeistert und bin dann lautlos in mein Auto gestiegen ohne mich zu verabschieden
      nach hause gefahren
      Das war nur mal so eine kleine Eingabe was mann so alles erleben kann ich habe jetzt noch ein dicken Hals
      Ok wie beschrieben nun werde ich mir morgen die andern Gummis noch kaufen und hoffen das dem Brummen ein Ende gestzt wird
      ich melde mich wieder nach getaner Arbeit


      Gruß Holgie

      Gruß Holgie :thumbup:

    • ANZEIGE