Temperaturanzeige (3 Grad) defekt nach Waschstrassenbesuch?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Temperaturanzeige (3 Grad) defekt nach Waschstrassenbesuch?

      Neu

      Hallo liebe BMW Fans,
      als ich gerade aus der Waschstrasse gefahren bin, meldete mir mein BMW 3 Grad Außentemperatur. Das kann auf keinen Fall sein, denn vorher waren es ca. 10 Grad.
      Auf dem ganzen Heimweg änderte sich die Temperatur nicht.
      Ich meine auch, als ich den Wagen wieder anmachte um aus der Waschanlage herauszufahren, wurden ganz viel Elemente in der Anzeige mit orange oder rot angezeigt. Nach 1-2 Sekunden waren die Lichter wieder aus

      Ist mir da irgendwie was kaputt gegangen?

      Was könnte ich checken? Ist evt. eine Sicherung raus, die für die Temperaturanzeige verantwortlich ist?

      Danke für euere Hilfe im Voraus.

      Viele Grüße, runnerz

      ""
    • Neu

      Info; der Außentemperatur Sensor ist nicht mehr als ein Widerstands resistor.. Wenn Wasser im Stecker ist kann der Wiederstand reduzieren heißt Niedriger Temp Anzeige... wenn’s wieder trocken ist wird normalweise der Anzeige wieder richtig. Kontakt Spray wirkt als Vorbeugung, auch richtig sitzende Stecker Schutzhülle.

      MFG,
      MunichMark
      2014 535XD
      Luxury Line
      Alpinweiss / Mocca
      AC Schnitzer FW 30-30
      18" Michelin Pilot Supersport
      bzw. PA4 Winter

    • Neu

      runnerz schrieb:

      Ich meine auch, als ich den Wagen wieder anmachte um aus der Waschanlage herauszufahren, wurden ganz viel Elemente in der Anzeige mit orange oder rot angezeigt.
      ich hab mich da auch auf diesen Teil der Frage bezogen... :rolleyes:

      Gruß Whiskey
      Live is short, drive BMW ///M !

    • Neu

      Hinweis! Falsche Anzeige der Außentemperatur unter bestimmten Umständen physikalisch unvermeidbar!
      Bei bestimmten Fahrprofilen weicht die Anzeige durch die Dämpfung vom realen Wert ab. Bei Kundenreklamationen muss dieses Verhalten als Stand der Technik erklärt werden.„

      siehe hier:
      newtis.info/tisv2/a/de/f11-530…emperature-sensor/XHgKgeH

    • Neu

      War scheinbar nur temporär, ist alles wieder in Ordnung.

      Ich meine, komisch war das schon, fahr ja nicht zum ersten Mal durch diese Waschstrasse und sowas hatte ich noch nie.

      War wohl entweder das Waschwasser so kalt und der Fön.

      Ich danke euch trotzdem herzlich für eure Antworten!!!

      Viele Grüße, runnerz

    • ANZEIGE