8hp45 Pfeifen 528i N53

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • 8hp45 Pfeifen 528i N53

      Moin Moin...
      Ich habe da ein Problem mit dem Wagen meiner Frau.
      Fahrzeug: f10 528i bj 2010 (also N53) 8hp45 knapp 200tkm.

      Viele berichten je über ein jaulen/pfeifen im Rückwärtsgang.
      Bei mir ist dieses unangenehme geräusch jedoch auch im Leerlauf sowie in D.
      Jedoch im schaltmodus im 2 gang nicht.
      Das Geräusch erhöht sich mit steigender drehzahl.
      Schaltverhalten war bislang normal.

      Gibts es hier evtl jemanden der sich mit den getrieben im Detail auskennt und erklären kann welches bauteil im getriebe diese geräusche verursacht?

      Viele Dank schon mal im voraus

      ""
    • Mit Rheingold Adaptionswerte vom Getriebe auslesen. Die Werte dann hier posten und man kann Schlüsse ziehen ob die Kupplungslamellen am Ende sind oder nicht.

      Ist es das nicht, ich denke es gab einmal ein Problem mit einem Zahnrad im Getriebe. Das verursachte das Heulen im Rückwärtsgang. Auch in diesem Fall kann man damit noch fahren bis es gar nicht mehr geht. Ich denke (nicht gerade 100% sicher jetzt), dass dieses Zahnrad verantwortlich für den Rückwärtsgang komplett aus Alu war und ohne gehärtete Flanken. Das hat sich mit der Zeit dann abgerieben und war dann irgendwann hinüber und meldete sich vorab mit so einem Pfeifton im RGang.

      In beiden Fällen ist aber vermutlich ein ATG oder die Reparatur des Getriebe fällig. Zu BMW brauchst damit nicht, die verbauen dir nur neue Getriebe. Da muss man sich einen guten Getriebedoktor suchen. Das ganze kann um die 4000€ kosten, bei BMW gut das 2-3fache inkl. Märchensteuer und Montage. Die ZF Getriebe sind bekannt für Serienstreuung. Dass BMW kein Getriebeservice macht, fördert das Getriebesterben. Die müssen ja nur die Herstellergarantie überleben.

      Im Zweifelsfall weg mit der Gurke. 200.000km weis man nie was sonst noch kommt...

      BMW Leasing sagt: Nach 150.000km sind unsere Autos kaputt.
      http://www.spiegel.de/.../...stung-von-150-000-km-voraus-a-855355.html

      Dieser Beitrag wurde bereits 6 mal editiert, zuletzt von SamTE ()

    • Kurz bevor das geräusch auftrat wurde eine getriebespühlung gemacht...
      Die adaptionswerte wurden zurück gesetzt und sind jetzt leider nicht ein zu sehen, da ich den wagen abgemeldet habe aufgrund das der wagen jetzt nicht mehr bewegt wird wegen dem geräusch.

      Wenn ich mit rheingold auslese steht überall in den adaptionen 0.

      Kannst du das besagtes zahnrad näher benennen, oder einen link zur Beschreibung mitteilen?

      Am Wochenende werde ich erst mal den ölstand prüfen...

    • Getriebespülung? Ich hoffe mit reinem Öl und nicht mit Reiniger? Reiniger zerstört sofort die Hartpapierlamellen der Kupplung und nach einigen 100km geht nix mehr.

      Das Zahnrad für Rückwärtsgang - kann dir jetzt ohne Explosionszeichnung nicht sagen welches das ist. Es gab auch einmal Austauschaktionen bei BMW (wenn man noch Garantie hat), da wurde das Getriebe sofort getauscht. Offenbar war/ist BMW das Problem bekannt gewesen.

      F10 Automatik 8HP, wer hat auch alles pfeifen/heulen beim Rückwärtsfahren?

      Bist auch sicher, dass es vom Getriebe kommt? So ein Fehler gibts auch gerne im Differential, aber nur unter Last bzw wenn der Wagen rollt.

      Adaptionswerte 0? Habsch auch noch ned gehört. Sicher, dass das richtig ausgelesen wurde?
      Der Wagen (Getriebe) muss Betriebstemparatur haben. Dann 1 Std abkühlen lassen, dann Werte auslesen. Alles andere (Motor/Getriebe kalt usw) zeigt falsche Werte an.

      PS: So sehen Adaptionswerte aus wenn ausgelesen:
      Adaptionswerte ZF 8HP

      BMW Leasing sagt: Nach 150.000km sind unsere Autos kaputt.
      http://www.spiegel.de/.../...stung-von-150-000-km-voraus-a-855355.html

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von SamTE ()

    • Ich hatte zwei verbrannte (abgenutzte) Kupplungseinheiten. Ein Pfeifen kündigte sich bei mir vorher auch an und dachte erst das ist der Turbolader.

      Wenn nur mit Öl gepült wurde ist das schonmal ne gute Nachricht, auch die normalen Schaltvorgänge (ohne Ruckeln oder das Gefühl des Durchrutschen) sind gut. Somit tippe ich dann eher auf das Zahnrad. Aber in beiden Fällen muss das Getriebe raus und aufgemacht werden.

      Hast die Ölwanne ja dann sicher auch gewechselt beim Getriebeölwechsel. Waren im Sieb/Olfilter der Wanne Aluspäne zu erkennen? Das wäre ein Anzeichen.

      BMW Leasing sagt: Nach 150.000km sind unsere Autos kaputt.
      http://www.spiegel.de/.../...stung-von-150-000-km-voraus-a-855355.html

    • Das geräusch kommt zu 100% vom getriebe. Im stand mit drehzahlanhebung ist das geräusch auch zu hören.

      Wenn ich im stand im manuellen modus in gang 2 schalte ist das geräusch weg, auch bei zugabe von drehzahl.

      Vor dem löschen der adaptionswerte habe ich sie ja gesehen, aber leider nicht dran gedacht sie zu fotografieren oder sie mir ansatzweise zu merken... Ich weis noch das zwei im minus bereich waren.

      Ich werde ihn dann morgen mal warmlaufen lassen und nochmal auslesen.
      Wenn dann immer noch 0 raus kommt werde ich mir rote besorgen und eine kleine runde behutsam drehen.

      Lamellensätz sind ja garnicht teuer... Die habe ich grade schon im netz gefunden.

    • Minus bereich in den Adaptionswerten sind schlecht und deuten auf Verschleiß. Jedoch kann das weit ins Minus gehen. -400 und darunter wirds dann langsam kritisch. Da kannst davon ausgehen, dass der Wagen dann mal liegenbleibt und kein Gang mehr reingeht.

      Lamellen sind nicht teuer, klar. Aber die Arbeit! Das Getriebe alleine wiegt gut 80 Kg. Ohne Hebebühne und Rollwagen eigentlich nicht alleine zu machen.

      BMW Leasing sagt: Nach 150.000km sind unsere Autos kaputt.
      http://www.spiegel.de/.../...stung-von-150-000-km-voraus-a-855355.html

    • Ich habe schon etliche motoren neu aufgebaut und auch unzählige getriebe getauscht. Jedoch noch nie ein Automaten zerlegt, weils mich schlicht gesagt nie interessiert hat.
      Versuche mich da grade einzuarbeiten und dann würde ich es selbst versuchen.
      Nur meine sorge das ich die lamellen wechsle und das geräusch an einem ganz anderen bauteil liegt.

      Habe grade mal eine adaptionsliste gefunden. Von - 400 bis 350 mbar sind wohl in Ordnung

    • Ja. -400 ist "gerade" noch in Ordnung. Aber lange fährst damit auch nicht mehr. Geschätzt mal 3000-5000km je nach Fahrweise. Das schlimme ist wennst liegenbleibst. Das Getriebe geht in P und du bekommst das Auto nur noch mit dem Kran von der Straße (bei Xdrive). Außer du krabelst unters Auto und drehst die Sicherungsschraube vom Getriebe los, dann ist er wieder im Leerlauf und kannst wegschieben. Ohne XDrive müßten die Vorderräder frei sein.

      Gut wenn man selber gerne bastelt. Getriebe hab ich noch nicht zerlegt weil haufenweise Teilezeugs da drin ist und hier und da brauchst bestimmt Spezialwerkzeug wie mein Getriebedoktor mal sagt. Wäre aber mal interessant.

      Dann wechselt man auch gleich den Simmerring vorne in der Glocke mit und den Wandler. Dann hälts wieder mal für 100-200tsd km. Hoffentlich

      Ich würde nochmal Adaptionswerte auslesen. Dann weitergucken.

      BMW Leasing sagt: Nach 150.000km sind unsere Autos kaputt.
      http://www.spiegel.de/.../...stung-von-150-000-km-voraus-a-855355.html

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von SamTE ()

    • Ja, nen neuer dichtsatz ist natürlich pflicht.
      Das zerlegen und zusammensetzten sollte wohl kein problem sein, wenn man alles fein säuberlich der reihe nach ablegt und rückwärts wieder zusammensetzt.

      Wäre schön wenn jemand bauteile benennen könnte die bei dem fehlerbild noch in frage kommen.

    • AltinB1306 schrieb:

      SamTE schrieb:

      Ohne XDrive müßten die Vorderräder frei sein.
      Stimmt nicht. Auch ohne xDrive wird NUR per Kran geschleppt, wenn es ein Automat ist.
      Ja, nein. Um 2 Meter auf den Schlepper zu ziehen kannst das auch beim normalen Antrieb mal die Hinterachse anheben und 2 Meter auf den Schlepper ziehen. Beim XDrive geht das nimmer, da blockiert alles komplett. Aber komplett anheben -> immer besser, auch wenn es die Schlepper nicht immer interessiert, hauptsache die Karre ist irgendwie aufgeladen.

      Ich hatte mal einen der hat mit der Winde die Kiste auf den Schlepper gezogen. Mit allen Rädern voll in Blockierung. Beim Abladen und zum Parkplat hat er dann die Kiste hinten noch am Hausgeländer (metall) festgemacht und mit Spanngurten versucht die Kiste auf den Parkplatz zu schleifen. Hat auch funktioniert, nur hat er das Metallgeländer aus dem Haus gerissen. Gut, dass ich es nicht war :)

      Als der Hausmeister das gesehen hat, guckte der wie ein Reh im Fernlicht.

      BMW Leasing sagt: Nach 150.000km sind unsere Autos kaputt.
      http://www.spiegel.de/.../...stung-von-150-000-km-voraus-a-855355.html

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von SamTE ()

    • Neu

      glaubt mal bitte nicht alles was SamTE hier schreibt. Vieles davon ist einfach nicht richtig.z.b. dass man verschlissene Geteiebe an MINUS Werten erkennt. Das habe ich versucht in einem anderen Thread klarzustellen. Es will nicht begriffen werden...

      Offensichtlich will man sich hier als Getriebespezialist profilieren. Ich sage nur: gefährliches Halbwissen!


      Kein weiterer Kommentar zu den Angaben über Getriebe von SamTE in diesem Thread meinerseits :)


      Grüße

    • ANZEIGE